<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>U.S. travel warning puts 5 Mexican states at par with war-torn nations | InterAksyon</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="192300027461534" />
    <link rel="pingback" href="http://www.interaksyon.com/xmlrpc.php" />
    <meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg" /><link rel="icon" type="image/png" href="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-01.png"><link rel='dns-prefetch' href='//www.interaksyon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InterAksyon &raquo; Feed" href="http://www.interaksyon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InterAksyon &raquo; Comments Feed" href="http://www.interaksyon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InterAksyon &raquo; U.S. travel warning puts 5 Mexican states at par with war-torn nations Comments Feed" href="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.interaksyon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.interaksyon.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7CLato%3A400%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='http://www.interaksyon.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css?ver=20160521' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.interaksyon.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.interaksyon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.interaksyon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.interaksyon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U.S. embassy closed Monday' href='http://www.interaksyon.com/u-s-embassy-closed-monday-2/' />
<link rel='next' title='Duterte could be better ‘recruiter’ for NPA than Marcos &#8211; CPP' href='http://www.interaksyon.com/duterte-could-be-better-recruiter-for-npa-than-marcos-cpp/' />
<link rel="canonical" href="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/" />
<link rel='shortlink' href='http://www.interaksyon.com/?p=116415' />
<link rel="alternate" type="application/json+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2Fu-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2Fu-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="173854832660513" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.interaksyon.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.interaksyon.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#db0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="InterAksyon"/>
  <meta property="og:title" content="U.S. travel warning puts 5 Mexican states at par with war-torn nations"/>
  <meta property="og:url" content="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Rampant crime and gang activity in Mexico prompted the U.S. State Department on Wednesday to issue a stringent travel advisory, warning tourists to completely avoid five Mexican states, an advisory level often reserved for nations at war."/>
  <meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg"/>
  <meta property="article:published_time" content="2018-01-11T12:47:12+00:00"/>
  <meta property="article:modified_time" content="2018-01-11T12:47:12+00:00" />
  <meta property="og:updated_time" content="2018-01-11T12:47:12+00:00" />
  <meta property="article:section" content="Breaking News"/>
  <meta property="article:section" content="World"/>
  <meta property="article:publisher" content="https://www.facebook.com/InterAksyon/"/>
  <meta property="fb:app_id" content="173854832660513"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="U.S. travel warning puts 5 Mexican states at par with war-torn nations"/>
  <meta itemprop="description" content="Rampant crime and gang activity in Mexico prompted the U.S. State Department on Wednesday to issue a stringent travel advisory, warning tourists to completely avoid five Mexican states, an advisory level often reserved for nations at war."/>
  <meta itemprop="image" content="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="U.S. travel warning puts 5 Mexican states at par with war-torn nations"/>
  <meta name="twitter:url" content="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/"/>
  <meta name="twitter:description" content="Rampant crime and gang activity in Mexico prompted the U.S. State Department on Wednesday to issue a stringent travel advisory, warning tourists to completely avoid five Mexican states, an advisory level often reserved for nations at war."/>
  <meta name="twitter:image" content="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	
	
	
		<!--728x90_970x90 ADS-->

		<!-- paste once per page -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<!--end-->

			<!--HOMEPAGE ADS 728x90_970x90-->

				<!-- /14668236/Interaksyon_Homepage_Section_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_728x90_970x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1493805146057-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Homepage_Section_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1493805398606-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Homepage_Section_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493805467422-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Homepage_Section_728x90_970x90_4 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_728x90_970x90_4', [[970, 90], [728, 90]], 'div-gpt-ad-1493805506983-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Homepage_Section_728x90_970x90_5 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_728x90_970x90_5', [[970, 90], [728, 90]], 'div-gpt-ad-1493805569596-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF HOMEPAGE ADS 728x90_970x90-->
			
			
			
			
			<!--NATIONAL ADS 728x90_970x90-->

				<!-- /14668236/Interaksyon_National_Section_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_National_Section_728x90_970x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1493805659489-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_National_Section_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_National_Section_728x90_970x90_2', [[970, 90], [728, 90]], 'div-gpt-ad-1493805696272-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_National_Section_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_National_Section_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493805730933-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
			
			<!--END OF NATIONAL ADS 728x90_970x90-->
			
			
			
			
			<!--BUSINESS ADS 728x90_970x90-->

				<!-- /14668236/Interaksyon_Business_Section_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Business_Section_728x90_970x90_1', [[728, 90], [970, 90]], 'div-gpt-ad-1493805904441-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Business_Section_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Business_Section_728x90_970x90_2', [[970, 90], [728, 90]], 'div-gpt-ad-1493805945656-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Business_Section_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Business_Section_728x90_970x90_3', [[728, 90], [970, 90]], 'div-gpt-ad-1493805990464-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
			
			<!--END OF BUSINESS ADS 728x90_970x90-->
			
			
			
			
			<!--WORLD ADS 728x90_970x90-->

				<!-- /14668236/Interaksyon_World_Section_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_World_Section_728x90_970x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1493806404037-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_World_Section_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_World_Section_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1493806533020-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_World_Section_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_World_Section_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493806569849-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF WORLD ADS 728x90_970x90-->

			
			

			<!--ENTERTAINMENT ADS 728x90_970x90-->
			
				<!-- /14668236/Interaksyon_Entertainment_Section_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_728x90_970x90_1', [[728, 90], [970, 90]], 'div-gpt-ad-1493808788022-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Entertainment_Section_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1493809036376-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Entertainment_Section_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493809151258-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF ENTERTAINMENT ADS 728x90_970x90-->
			
			
			
			
			<!--LIFESTYLE ADS 728x90_970x90-->

				<!-- /14668236/Interaksyon_Lifestyle_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Lifestyle_728x90_970x90_1', [[728, 90], [970, 90]], 'div-gpt-ad-1493809514368-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Lifestyle_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Lifestyle_728x90_970x90_2', [[970, 90], [728, 90]], 'div-gpt-ad-1493809658285-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Lifestyle_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Lifestyle_728x90_970x90_3', [[728, 90], [970, 90]], 'div-gpt-ad-1493810223080-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF LIFESTYLE ADS 728x90_970x90-->


			
			
			<!--TECH ADS 728x90_970x90-->
			
				<!-- /14668236/Interaksyon_Tech_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Tech_728x90_970x90_1', [[970, 90], [728, 90]], 'div-gpt-ad-1493810403494-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Tech_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Tech_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1493810525051-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Tech_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Tech_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493811049115-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF TECH ADS 728x90_970x90-->


			
			
			<!--MOTORING ADS 728x90_970x90-->
			
				<!-- /14668236/Interaksyon_Motoring_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Motoring_728x90_970x90_1', [[728, 90], [970, 90]], 'div-gpt-ad-1493811338789-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Motoring_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Motoring_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1493811498018-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Motoring_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Motoring_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1493811595866-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
				
			<!--END OF MOTORING ADS 728x90_970x90-->
			
			
			<!--SPORTS ADS 728x90_970x90-->
			
				<!-- /14668236/Interaksyon_Sports_728x90_970x90_1 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Sports_728x90_970x90_1', [[728, 90], [970, 90]], 'div-gpt-ad-1494837480077-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Sports_728x90_970x90_2 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Sports_728x90_970x90_2', [[728, 90], [970, 90]], 'div-gpt-ad-1494837521787-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>


				<!-- /14668236/Interaksyon_Sports_728x90_970x90_3 -->
				<script>
				  googletag.cmd.push(function() {
					googletag.defineSlot('/14668236/Interaksyon_Sports_728x90_970x90_3', [[970, 90], [728, 90]], 'div-gpt-ad-1494837551134-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });
				</script>
			
			<!--SPORTS ADS 728x90_970x90-->


	<!--END OF 728x90_970x90 ADS-->
	
	
	<!--300x250 ADS--> 

		<!--HOMEPAGE ADS 300x250-->

			<!-- /14668236/Interaksyon_Homepage_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_300x250_1', [300, 250], 'div-gpt-ad-1493882729317-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Homepage_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_300x250_2', [300, 250], 'div-gpt-ad-1493882878554-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Homepage_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Homepage_Section_300x250_3', [300, 250], 'div-gpt-ad-1493882912281-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>

		<!--END OF HOMEPAGE ADS 300x250-->
		


		
		<!--BUSINESS ADS 300x250-->
		
			<!-- /14668236/Interaksyon_Business_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Business_Section_300x250_1', [300, 250], 'div-gpt-ad-1493882951332-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Business_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Business_Section_300x250_2', [300, 250], 'div-gpt-ad-1493882995978-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Business_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Business_Section_300x250_3', [300, 250], 'div-gpt-ad-1493883034899-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF BUSINESS ADS 300x250-->


		
		
		<!--ENTERTAINMENT ADS 300x250-->
		
			<!-- /14668236/Interaksyon_Entertainment_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_300x250_1', [300, 250], 'div-gpt-ad-1493883072599-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>

			
			<!-- /14668236/Interaksyon_Entertainment_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_300x250_2', [300, 250], 'div-gpt-ad-1493883237840-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Entertainment_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Entertainment_Section_300x250_3', [300, 250], 'div-gpt-ad-1493883284216-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF ENTERTAINMENT ADS 300x250-->


		
		
		<!--LIFESTYLE ADS 300x250-->
		
			<!-- /14668236/Interaksyon_Lifestyle_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Lifestyle_Section_300x250_1', [300, 250], 'div-gpt-ad-1493883428958-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Lifestyle_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Lifestyle_Section_300x250_2', [300, 250], 'div-gpt-ad-1493885933595-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Lifestyle_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Lifestyle_Section_300x250_3', [300, 250], 'div-gpt-ad-1493886048218-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF LIFESTYLE ADS 300x250-->


		
		
		<!--MOTORING ADS 300x250-->
			<!-- /14668236/Interaksyon_Motoring_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Motoring_Section_300x250_1', [300, 250], 'div-gpt-ad-1493886108227-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Motoring_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Motoring_Section_300x250_2', [300, 250], 'div-gpt-ad-1493886541074-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Motoring_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Motoring_Section_300x250_3', [300, 250], 'div-gpt-ad-1493886590478-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF MOTORING ADS 300x250-->


		
		
		<!--NATIONAL ADS 300x250-->
			<!-- /14668236/Interaksyon_National_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_National_Section_300x250_1', [300, 250], 'div-gpt-ad-1493886635290-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_National_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_National_Section_300x250_2', [300, 250], 'div-gpt-ad-1493886678443-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_National_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_National_Section_300x250_3', [300, 250], 'div-gpt-ad-1493886714131-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF NATIONAL ADS 300x250-->


		
		
		<!--SPORTS ADS 300x250-->
		
			<!-- /14668236/Interaksyon_Sports_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Sports_Section_300x250_1', [300, 250], 'div-gpt-ad-1493886770186-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Sports_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Sports_Section_300x250_2', [300, 250], 'div-gpt-ad-1493886917838-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Sports_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Sports_Section_300x250_3', [300, 250], 'div-gpt-ad-1493887556513-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>

		<!--END OF SPORTS ADS 300x250-->	

		
		
		
		<!--TECH ADS 300x250-->

			<!-- /14668236/Interaksyon_Tech_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Tech_Section_300x250_1', [300, 250], 'div-gpt-ad-1493887765077-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Tech_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Tech_Section_300x250_2', [300, 250], 'div-gpt-ad-1493887823610-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_Tech_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_Tech_Section_300x250_3', [300, 250], 'div-gpt-ad-1493889642797-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF TECH ADS 300x250-->


		
		
		<!--WORLD ADS 300x250-->
		
			<!-- /14668236/Interaksyon_World_Section_300x250_1 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_World_Section_300x250_1', [300, 250], 'div-gpt-ad-1493887871374-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_World_Section_300x250_2 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_World_Section_300x250_2', [300, 250], 'div-gpt-ad-1493887907120-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>


			<!-- /14668236/Interaksyon_World_Section_300x250_3 -->
			<script>
			  googletag.cmd.push(function() {
				googletag.defineSlot('/14668236/Interaksyon_World_Section_300x250_3', [300, 250], 'div-gpt-ad-1493887943711-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });
			</script>
			
		<!--END OF WORLD ADS 300x250-->


	<!--END OF 300x250 ADS--> 

	<!--1x1 ADS-->
	<script>
	  	googletag.cmd.push(function() {
		    googletag.defineSlot('/14668236/Interaksyon_Allpages_1x1', [1, 1], 'div-gpt-ad-1497425884465-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
	  	});
	</script>	<!-- -------------HEAD------------ --> 

<!-- paste once per page -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- end -->


		<!-- ---FOR MOBILE AD SIZE 320x50_320x100--- -->
		
				<!-- HOMEPAGE -->

						<!-- /14668236/Mobile_Interaksyon_Homepage_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Homepage_320x50_320x100_1', [[320, 50], [320, 100]], 'div-gpt-ad-1494316960320-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Homepage_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Homepage_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494316993792-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF HOMEPAGE -->

				
				<!-- BUSINESS -->
				
						<!-- /14668236/Mobile_Interaksyon_Business_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Business_320x50_320x100_1', [[320, 100], [320, 50]], 'div-gpt-ad-1494317037561-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Business_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Business_320x50_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1494317094673-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF BUSINESS -->


				<!-- ENTERTAINMENT -->
				
						<!-- /14668236/Mobile_Interaksyon_Entertainment_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Entertainment_320x50_320x100_1', [[320, 100], [320, 50]], 'div-gpt-ad-1494317127104-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Entertainment_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Entertainment_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317160938-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF ENTERTAINMENT -->

				
				<!-- LIFESTYLE -->
				
						<!-- /14668236/Mobile_Interaksyon_Lifestyle_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Lifestyle_320x50_320x100_1', [[320, 50], [320, 100]], 'div-gpt-ad-1494317226811-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Lifestyle_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Lifestyle_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317284554-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF LIFESTYLE -->
				
				
				<!-- MOTORING -->

						<!-- /14668236/Mobile_Interaksyon_Motoring_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Motoring_320x50_320x100_1', [[320, 50], [320, 100]], 'div-gpt-ad-1494317336126-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Motoring_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Motoring_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317383085-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF MOTORING -->
				
				
				<!-- NATIONAL -->

						<!-- /14668236/Mobile_Interaksyon_National_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_National_320x50_320x100_1', [[320, 100], [320, 50]], 'div-gpt-ad-1494317465295-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_National_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_National_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317566529-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF NATIONAL -->

				
				<!-- SPORTS -->
				
						<!-- /14668236/Mobile_Interaksyon_Sports_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Sports_320x50_320x100_1', [[320, 100], [320, 50]], 'div-gpt-ad-1494317660334-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Sports_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Sports_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317705173-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF SPORTS 
				
				
				<!-- TECHNOLOGY -->

						<!-- /14668236/Mobile_Interaksyon_Tech_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Tech_320x50_320x100_1', [[320, 50], [320, 100]], 'div-gpt-ad-1494317806341-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Tech_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Tech_320x50_320x100_2', [[320, 50], [320, 100]], 'div-gpt-ad-1494317840182-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF TECHNOLOGY -->
				
				
				<!-- WORLD -->

						<!-- /14668236/Mobile_Interaksyon_World_320x50_320x100_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_World_320x50_320x100_1', [[320, 100], [320, 50]], 'div-gpt-ad-1494317886269-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_World_320x50_320x100_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_World_320x50_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-1494317920278-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF WORLD -->
			
		<!-- ---END OF FOR MOBILE AD SIZE 320x50_320x100--- -->
		
<!-- -------------END HEAD------------ --> 

	
<!-- -------------HEAD------------ --> 

<!-- paste once per page -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- end -->


		<!-- ---FOR MOBILE AD SIZE 300x250--- -->

			
				<!-- HOMEPAGE -->
				
						<!-- /14668236/Mobile_Interaksyon_Homepage_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Homepage_300x250_1', [300, 250], 'div-gpt-ad-1494311256238-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Homepage_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Homepage_300x250_2', [300, 250], 'div-gpt-ad-1494311335110-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Homepage_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Homepage_300x250_3', [300, 250], 'div-gpt-ad-1494311374627-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>

				<!-- END OF HOMEPAGE -->
				
				
				
				<!-- BUSINESS -->

						<!-- /14668236/Mobile_Interaksyon_Business_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Business_300x250_1', [300, 250], 'div-gpt-ad-1494311437951-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Business_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Business_300x250_2', [300, 250], 'div-gpt-ad-1494311534101-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Business_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Business_300x250_3', [300, 250], 'div-gpt-ad-1494311890754-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
				
				<!-- END OF BUSINESS -->
				
				
				
				<!-- ENTERTAINMENT -->

						<!-- /14668236/Mobile_Interaksyon_Entertainment_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Entertainment_300x250_1', [300, 250], 'div-gpt-ad-1494311928760-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Entertainment_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Entertainment_300x250_2', [300, 250], 'div-gpt-ad-1494311977373-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Entertainment_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Entertainment_300x250_3', [300, 250], 'div-gpt-ad-1494312088975-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF ENTERTAINMENT -->
				
				
				
				<!-- LIFESTYLE -->

						<!-- /14668236/Mobile_Interaksyon_Lifestyle_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Lifestyle_300x250_1', [300, 250], 'div-gpt-ad-1494312124892-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Lifestyle_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Lifestyle_300x250_2', [300, 250], 'div-gpt-ad-1494312221809-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Lifestyle_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Lifestyle_300x250_3', [300, 250], 'div-gpt-ad-1494312279574-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
					
				<!-- END OF LIFESTYLE -->
				
				
				
				<!-- MOTORING -->

						<!-- /14668236/Mobile_Interaksyon_Motoring_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Motoring_300x250_1', [300, 250], 'div-gpt-ad-1494312536563-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Motoring_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Motoring_300x250_2', [300, 250], 'div-gpt-ad-1494312627006-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Motoring_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Motoring_300x250_3', [300, 250], 'div-gpt-ad-1494312669464-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF MOTORING -->
				
				
				
				<!-- NATIONAL -->

						<!-- /14668236/Mobile_Interaksyon_National_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_National_300x250_1', [300, 250], 'div-gpt-ad-1494312740851-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_National_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_National_300x250_2', [300, 250], 'div-gpt-ad-1494312791824-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_National_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_National_300x250_3', [300, 250], 'div-gpt-ad-1494312830657-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF NATIONAL -->
				
				
				
				<!-- SPORTS -->

						<!-- /14668236/Mobile_Interaksyon_Sports_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Sports_300x250_1', [300, 250], 'div-gpt-ad-1494312873894-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Sports_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Sports_300x250_2', [300, 250], 'div-gpt-ad-1494312918567-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Sports_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Sports_300x250_3', [300, 250], 'div-gpt-ad-1494312963267-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF SPORTS -->
				
				
				
				<!-- TECHNOLOGY -->

						<!-- /14668236/Mobile_Interaksyon_Tech_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Tech_300x250_1', [300, 250], 'div-gpt-ad-1494313010549-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Tech_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Tech_300x250_2', [300, 250], 'div-gpt-ad-1494313066759-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_Tech_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_Tech_300x250_3', [300, 250], 'div-gpt-ad-1494313165758-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF TECHNOLOGY -->
				
				
				
				<!-- WORLD -->

						<!-- /14668236/Mobile_Interaksyon_World_300x250_1 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_World_300x250_1', [300, 250], 'div-gpt-ad-1494313225583-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_World_300x250_2 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_World_300x250_2', [300, 250], 'div-gpt-ad-1494313273030-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>


						<!-- /14668236/Mobile_Interaksyon_World_300x250_3 -->
						<script>
						  googletag.cmd.push(function() {
							googletag.defineSlot('/14668236/Mobile_Interaksyon_World_300x250_3', [300, 250], 'div-gpt-ad-1494313320698-0').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
						  });
						</script>
						
				<!-- END OF WORLD -->

		<!-- ---END OF FOR MOBILE AD SIZE 300x250--- -->


<!-- ------------------END HEAD-------------------- -->

	
	
	
	
	
	<!-- Google Universal Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-21555003-1', 'interaksyon.com');
	  ga('send', 'pageview');

	</script>
	<!-- Google Universal Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55efec28a90c8445"></script> 
	
</head>

<body class="post-template-default single single-post postid-116415 single-format-standard u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations global-block-template-1 td-newsmag-cars white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1020356678021915";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/InterAksyon/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/interaksyon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/InterAksyonVideos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="http://www.interaksyon.com/index.php/national/">National</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="http://www.interaksyon.com/index.php/business/">Business</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="http://www.interaksyon.com/index.php/world/">World</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="http://www.interaksyon.com/index.php/entertainment/">Entertainment</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="http://www.interaksyon.com/index.php/sports/">Sports</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-814"><a href="http://www.interaksyon.com/index.php/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98890"><a href="http://www.interaksyon.com/category/lifestyle/arts-and-culture/">Arts + Culture</a></li>
	<li id="menu-item-98893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98893"><a href="http://www.interaksyon.com/category/lifestyle/fashion-and-beauty/">Fashion + Beauty</a></li>
	<li id="menu-item-98894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98894"><a href="http://www.interaksyon.com/category/lifestyle/food/">Food</a></li>
	<li id="menu-item-98896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98896"><a href="http://www.interaksyon.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-98897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98897"><a href="http://www.interaksyon.com/category/lifestyle/wellness/">Wellness</a></li>
	<li id="menu-item-98891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98891"><a href="http://www.interaksyon.com/category/lifestyle/events/">Events</a></li>
	<li id="menu-item-98898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98898"><a href="http://www.interaksyon.com/category/lifestyle/youth-and-career/">Youth + Career</a></li>
	<li id="menu-item-98892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98892"><a href="http://www.interaksyon.com/category/lifestyle/family-and-faith/">Family + Faith</a></li>
	<li id="menu-item-98895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98895"><a href="http://www.interaksyon.com/category/lifestyle/home-and-garden/">Home + Garden</a></li>
</ul>
</li>
<li id="menu-item-821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-821"><a href="http://www.interaksyon.com/index.php/tech/">TECH</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67086"><a href="http://www.interaksyon.com/motoring/">Motoring</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" src="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" src="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" alt=""/>
			<span class="td-visual-hidden">InterAksyon</span>
		</a>
	    </div>
    <div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="http://www.interaksyon.com/index.php/national/">National</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="http://www.interaksyon.com/index.php/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://www.interaksyon.com/index.php/world/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="http://www.interaksyon.com/index.php/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="http://www.interaksyon.com/index.php/sports/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-814"><a href="http://www.interaksyon.com/index.php/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98890"><a href="http://www.interaksyon.com/category/lifestyle/arts-and-culture/">Arts + Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98893"><a href="http://www.interaksyon.com/category/lifestyle/fashion-and-beauty/">Fashion + Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98894"><a href="http://www.interaksyon.com/category/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98896"><a href="http://www.interaksyon.com/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98897"><a href="http://www.interaksyon.com/category/lifestyle/wellness/">Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98891"><a href="http://www.interaksyon.com/category/lifestyle/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98898"><a href="http://www.interaksyon.com/category/lifestyle/youth-and-career/">Youth + Career</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98892"><a href="http://www.interaksyon.com/category/lifestyle/family-and-faith/">Family + Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98895"><a href="http://www.interaksyon.com/category/lifestyle/home-and-garden/">Home + Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-821"><a href="http://www.interaksyon.com/index.php/tech/">TECH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67086"><a href="http://www.interaksyon.com/motoring/">Motoring</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row" style="text-align: center">
                <div class="wpb_content_element adhidemobile" style="padding-bottom: 0;">
                                        <!-- --------------------BODY---------------------- -->
                    
                    
                                            <!-- /14668236/Interaksyon_World_Section_728x90_970x90_1 -->
                        <div id='div-gpt-ad-1493806404037-0' style="border: solid 1px #e6e6e6;">
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493806404037-0'); });
                        </script>
                        </div>
                    
                    
                    
                    
                    
                                    </div>
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-116415" class="post-116415 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-world tag-crime tag-mexico tag-tavel-advisory tag-united-states" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">U.S. travel warning puts 5 Mexican states at par with war-torn nations</h1>

                

							<div class="meta-info">
                                                                    <div class="td-post-author-name">
                                        <div class="td-author-by"><b>By </b></div><b>Reuters</b><div class="td-author-line"></div>
										 | <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T12:47:12+00:00" >January 11, 2018</time></span>,  12:47 PM  
                                        									</div>
                               
                                                            </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.interaksyon.com%2Fu-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=U.S.+travel+warning+puts+5+Mexican+states+at+par+with+war-torn+nations&url=http%3A%2F%2Fwww.interaksyon.com%2Fu-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations%2F&via=InterAksyon"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/&amp;media=http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=U.S.+travel+warning+puts+5+Mexican+states+at+par+with+war-torn+nations%20-%20http%3A%2F%2Fwww.interaksyon.com%2Fu-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg" data-caption="A soldier stands guard as forensic technicians work on the roof of a hospital in Culiacan, Sinaloa state where the body of a man landed after being tossed from a plane. (Reuters)"><img width="640" height="420" class="entry-thumb td-modal-image" src="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-640x420.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-640x420.jpg 640w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-300x197.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-768x503.jpg 768w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-1024x671.jpg 1024w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-641x420.jpg 641w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters-681x446.jpg 681w, http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="A soldier stands guard as forensic technicians work at a crime scene where the body of a man, who witnesses said was tossed from a plane, landed on a hospital roof in Culiacan"/></a><figcaption class="wp-caption-text">A soldier stands guard as forensic technicians work on the roof of a hospital in Culiacan, Sinaloa state where the body of a man landed after being tossed from a plane. (Reuters)</figcaption></figure></div>
        <div class="has-content-area" data-url="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/" data-title="U.S. travel warning puts 5 Mexican states at par with war-torn nations"><p class="western">MEXICO CITY &#8212; Rampant crime and gang activity in Mexico prompted the U.S. State Department on Wednesday to issue a stringent travel advisory, warning tourists to completely avoid five Mexican states, an advisory level often reserved for nations at war.</p>
<p class="western">The State Department’s highest “do not travel” advisory places the states of Colima, Michoacan, Sinaloa, Tamaulipas and Guerrero at the same warning level as war-ravaged Syria, Afghanistan and Iraq.</p>
<p class="western">The advisory delivered a stark reminder of the formerly ritzy seaside resort city Acapulco fall from grace.</p>
<p class="western">Once a glamorous playground for the Hollywood jet set, including Frank Sinatra and Rita Hayworth, the resort in Guerrero state now has one of the highest murder rates in the world, having fallen victim to vicious gang warfare in recent years.</p>
<p class="western">“Armed groups operate independently of the government in many areas of Guerrero. Members of these groups frequently maintain roadblocks and may use violence toward travelers,” said the State Department.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">InterAksyon</a></blockquote></div></div><p class="western">Overall, the State Department placed Mexico at the second of its four-stage travel advisory levels.</p>
<p class="western">“Exercise increased caution in Mexico due to crime &#8230; violent crime, such as homicide, kidnapping, carjacking, and robbery, is widespread,” it said.</p>
<p class="western">The advisory underscored the limitations that the U.S. government faces in providing emergency services in many areas of Mexico because U.S. government employees are prohibited from traveling to those areas.</p>
<p class="western">Clashes between rival drug gangs contributed to a record number of murders in Mexico last year, according to official data, dealing a fresh blow to President Enrique Pena Nieto’s pledge to bring gang violence under control with presidential elections due in July 2018.</p>
<p class="western">In recent months, about a dozen politicians, officials and candidates for elected office have been killed in states where there are struggles between criminal groups for the control of drug trafficking routes.</p>
<p class="western">
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.interaksyon.com/u-s-embassy-closed-monday-2/">U.S. embassy closed Monday</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.interaksyon.com/duterte-could-be-better-recruiter-for-npa-than-marcos-cpp/">Duterte could be better ‘recruiter’ for NPA than Marcos &#8211; CPP</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.interaksyon.com/author/nonoy-interaksyon/">Nonoy Espina</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nonoy Espina"></span><meta itemprop="datePublished" content="2018-01-11T12:47:12+00:00"><meta itemprop="dateModified" content="2018-01-11T12:47:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.interaksyon.com/u-s-travel-warning-puts-5-mexican-states-at-par-with-war-torn-nations/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png"></span><meta itemprop="name" content="InterAksyon"></span><meta itemprop="headline " content="U.S. travel warning puts 5 Mexican states at par with war-torn nations"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2018/01/mexico_roof-where-body-of-man-landed-from-plane_reuters.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="839"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5a57388e79cb2 = new tdBlock();
block_td_uid_3_5a57388e79cb2.id = "td_uid_3_5a57388e79cb2";
block_td_uid_3_5a57388e79cb2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a57388e79cb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a57388e79cb2_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":116415,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_5a57388e79cb2.td_column_number = "3";
block_td_uid_3_5a57388e79cb2.block_type = "td_block_related_posts";
block_td_uid_3_5a57388e79cb2.post_count = "6";
block_td_uid_3_5a57388e79cb2.found_posts = "588";
block_td_uid_3_5a57388e79cb2.header_color = "";
block_td_uid_3_5a57388e79cb2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a57388e79cb2.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_3_5a57388e79cb2);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a57388e79cb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a57388e79cb2" ><h4 class="td-related-title"><a id="td_uid_4_5a57388eb48b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a57388e79cb2" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a57388eb4915" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a57388e79cb2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a57388e79cb2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/u-s-embassy-closed-monday-2/" rel="bookmark" title="U.S. embassy closed Monday"><img width="238" height="176" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2017/04/us-embassy-manila-238x176.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2017/04/us-embassy-manila-238x176.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2017/04/us-embassy-manila-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2017/04/us-embassy-manila-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="U.S. embassy closed Monday"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/u-s-embassy-closed-monday-2/" rel="bookmark" title="U.S. embassy closed Monday">U.S. embassy closed Monday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/fairer-deal-might-coax-u-s-back-to-paris-climate-accord-trumo/" rel="bookmark" title="‘Fairer deal’ might coax U.S. back to Paris climate accord &#8211; Trumo"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/01/trump-presser-with-norway-pm_reuters-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/01/trump-presser-with-norway-pm_reuters-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-presser-with-norway-pm_reuters-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-presser-with-norway-pm_reuters-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-presser-with-norway-pm_reuters-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="‘Fairer deal’ might coax U.S. back to Paris climate accord &#8211; Trumo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/fairer-deal-might-coax-u-s-back-to-paris-climate-accord-trumo/" rel="bookmark" title="‘Fairer deal’ might coax U.S. back to Paris climate accord &#8211; Trumo">‘Fairer deal’ might coax U.S. back to Paris climate accord &#8211; Trumo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/bitin-drunk-man-rams-armored-car-into-shop-to-steal-wine-in-northern-russia/" rel="bookmark" title="WATCH | ‘Drunk’ man rams armored car into shop to steal wine in northern Russia"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/01/russia_apc-theft_reuters-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/01/russia_apc-theft_reuters-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/01/russia_apc-theft_reuters-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/01/russia_apc-theft_reuters-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/01/russia_apc-theft_reuters-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="WATCH | ‘Drunk’ man rams armored car into shop to steal wine in northern Russia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/bitin-drunk-man-rams-armored-car-into-shop-to-steal-wine-in-northern-russia/" rel="bookmark" title="WATCH | ‘Drunk’ man rams armored car into shop to steal wine in northern Russia">WATCH | ‘Drunk’ man rams armored car into shop to steal wine in northern Russia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/trump-slams-broken-unfair-u-s-court-system-after-judge-blocks-scrapping-of-program-for-young-migrants/" rel="bookmark" title="Trump slams ‘broken, unfair’ U.S. court system after judge blocks scrapping of program for young migrants"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/01/trump-at-immigration-meeting_reuters-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/01/trump-at-immigration-meeting_reuters-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-at-immigration-meeting_reuters-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-at-immigration-meeting_reuters-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/01/trump-at-immigration-meeting_reuters-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trump slams ‘broken, unfair’ U.S. court system after judge blocks scrapping of program for young migrants"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/trump-slams-broken-unfair-u-s-court-system-after-judge-blocks-scrapping-of-program-for-young-migrants/" rel="bookmark" title="Trump slams ‘broken, unfair’ U.S. court system after judge blocks scrapping of program for young migrants">Trump slams ‘broken, unfair’ U.S. court system after judge blocks scrapping of program for young migrants</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/u-s-firm-on-freedom-of-navigation-in-face-of-chinese-expansion-envoy/" rel="bookmark" title="U.S. firm on freedom of navigation in face of Chinese expansion &#8211; envoy"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2017/07/Sung-Y.-Kim-new-US-amba.-to-PH_foto-US-Dept.-of-State-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2017/07/Sung-Y.-Kim-new-US-amba.-to-PH_foto-US-Dept.-of-State-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2017/07/Sung-Y.-Kim-new-US-amba.-to-PH_foto-US-Dept.-of-State-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2017/07/Sung-Y.-Kim-new-US-amba.-to-PH_foto-US-Dept.-of-State-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2017/07/Sung-Y.-Kim-new-US-amba.-to-PH_foto-US-Dept.-of-State-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="U.S. firm on freedom of navigation in face of Chinese expansion &#8211; envoy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/u-s-firm-on-freedom-of-navigation-in-face-of-chinese-expansion-envoy/" rel="bookmark" title="U.S. firm on freedom of navigation in face of Chinese expansion &#8211; envoy">U.S. firm on freedom of navigation in face of Chinese expansion &#8211; envoy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/rescuers-seek-survivors-after-california-mudslides-kill-15/" rel="bookmark" title="Rescuers seek survivors after California mudslides kill 15"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-238x178.png" srcset="http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-238x178.png 238w, http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-300x225.png 300w, http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-80x60.png 80w, http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-100x75.png 100w, http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters-180x135.png 180w, http://media.interaksyon.com/wp-content/uploads/2018/01/california-mudslide-rescue_reuters.png 527w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rescuers seek survivors after California mudslides kill 15"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/rescuers-seek-survivors-after-california-mudslides-kill-15/" rel="bookmark" title="Rescuers seek survivors after California mudslides kill 15">Rescuers seek survivors after California mudslides kill 15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a57388e79cb2" data-td_block_id="td_uid_3_5a57388e79cb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a57388e79cb2" data-td_block_id="td_uid_3_5a57388e79cb2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><br/>
<!-- --------------------BODY---------------------- -->









<!-- /14668236/Interaksyon_World_Section_300x250_1 -->
<div id='div-gpt-ad-1493887871374-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493887871374-0'); });
</script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.interaksyon.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Latest News</span></h4>		<ul>
											<li>
					<a href="http://www.interaksyon.com/claudine-barretto-asks-fans-to-give-ex-mark-anthony-fernandez-a-second-chance/">Claudine Barretto asks fans to give ex Mark Anthony Fernandez a ‘second chance’</a>
											<span class="post-date">January 11, 2018</span>
									</li>
											<li>
					<a href="http://www.interaksyon.com/we-cant-be-drowned-by-the-house-ping-to-file-resolution-for-senate-to-form-separate-con-ass/">WE CAN&#8217;T BE &#8216;DROWNED&#8217; BY THE HOUSE | Ping to file resolution for Senate to form separate Con-ass</a>
											<span class="post-date">January 11, 2018</span>
									</li>
											<li>
					<a href="http://www.interaksyon.com/youtube-penalizes-logan-paul-after-suicide-video-post/">YouTube penalizes Logan Paul after suicide video post</a>
											<span class="post-date">January 11, 2018</span>
									</li>
											<li>
					<a href="http://www.interaksyon.com/for-saying-wage-hike-not-a-priority-dbms-diokno-dubbed-teachers-enemy-1/">For saying wage hike ‘not a priority,’ DBM’s Diokno dubbed ‘Teachers’ Enemy #1’</a>
											<span class="post-date">January 11, 2018</span>
									</li>
											<li>
					<a href="http://www.interaksyon.com/duterte-could-be-better-recruiter-for-npa-than-marcos-cpp/">Duterte could be better ‘recruiter’ for NPA than Marcos &#8211; CPP</a>
											<span class="post-date">January 11, 2018</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.interaksyon.com/"><img class="td-retina-data" src="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" data-retina="http://media.interaksyon.com/wp-content/uploads/2017/04/Final-Long-03.png" alt="" title=""/></a></div><div class="footer-text-wrap">© TV5 Network Inc. 2017 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; <a href="http://www.interaksyon.com/about-us"><u>About Us</u></a> | <a href="http://www.interaksyon.com/contact-us"><u>Contact Us</u></a> | <a href="http://www.interaksyon.com/privacy-policy"><u>Privacy Policy</u></a></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a57388edef1e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-right{
    display: none;
}

.td-related-title .td-cur-simple-item:hover, .td-related-title .td-cur-simple-item
{
    background-color:#db0000;
}

.block-title > a, .block-title > span{
    background-color:#db0000;
}


.wp-caption-text, .wp-caption-dd{
    color:#83878d;
    font-weight: 400;
    font-size:12px;
    text-align:left;
}

.td-footer-full .footer-logo-wrap img{
    width:400px;
}

.sf-menu > li > a{
    padding:0 11px 0 11px;
}

.td-icon-mobile:before {
  content: '\e80e';
}

.td-a-rec.td-a-rec-id-content_inline   {
    background: #f9f9f9;
    padding: 17px;
    border: solid 1px #f3f2f2;
    margin-bottom: 25px;
    text-align: center;
}

._4-hy ._3ixn{
    background-color: rgba(0, 0, 0, 0) !important;
}

.td-footer-container.td-container, .td-footer-full{
    width: 100%;
}

@media (max-width: 480px) {

	.adhidemobile {
	display: none;
	}


}

@media screen and (min-width: 480px) {
	.adformobileonly {
	display: none;
	}
}
</style>

<script type='text/javascript' src='http://www.interaksyon.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"0","email_url":"http:\/\/www.interaksyon.com?action=has_email&nonce=7e797db1fe&title=%title%&url=%url%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170921'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.interaksyon.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.interaksyon.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- /14668236/Interaksyon_Allpages_1x1 -->
<!-- <div id='div-gpt-ad-1497425884465-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425884465-0'); });
    </script>
</div> -->

<!-- /14668236/1x1_Ambient_Tester -->
<div id='div-gpt-ad-1499325638325-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499325638325-0'); });
    </script>
</div>
</body>
</html>