<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Quake kills three people in Indonesia&#039;s Java, rattles Bali - Interaksyon</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.interaksyon.com/xmlrpc.php" />
    <meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg" /><link rel="icon" type="image/png" href="http://media.interaksyon.com/wp-content/uploads/2018/05/interaksyon-favicon-new.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-130x130.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quake kills three people in Indonesia&#039;s Java, rattles Bali - Interaksyon" />
<meta property="og:description" content="NUSA DUA, Indonesia — A magnitude 6 earthquake struck off the Indonesian islands of Java and Bali on Thursday, the U.S. Geological Survey said, killing three people in Java and damaging some buildings while causing panic among residents. The quake, located in the Bali Sea, also shook buildings on the resort island and some residents &hellip;" />
<meta property="og:url" content="http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/" />
<meta property="og:site_name" content="Interaksyon" />
<meta property="article:tag" content="Bali Sea" />
<meta property="article:tag" content="magnitude 6 earthquake" />
<meta property="article:tag" content="Sulawesi" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2018-10-11T08:13:49+08:00" />
<meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NUSA DUA, Indonesia — A magnitude 6 earthquake struck off the Indonesian islands of Java and Bali on Thursday, the U.S. Geological Survey said, killing three people in Java and damaging some buildings while causing panic among residents. The quake, located in the Bali Sea, also shook buildings on the resort island and some residents [&hellip;]" />
<meta name="twitter:title" content="Quake kills three people in Indonesia&#039;s Java, rattles Bali - Interaksyon" />
<meta name="twitter:image" content="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.interaksyon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Feed" href="http://www.interaksyon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Comments Feed" href="http://www.interaksyon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Quake kills three people in Indonesia&#8217;s Java, rattles Bali Comments Feed" href="http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.interaksyon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C900%7CLato%3A400%2C700%2C800%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.interaksyon.com/wp-content/themes/Newsmag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.interaksyon.com/wp-content/themes/Newsmag-child/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.interaksyon.com/wp-content/themes/Newsmag-child/style.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.interaksyon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.interaksyon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.interaksyon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.interaksyon.com/?p=135621' />
<link rel="alternate" type="application/json+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F&#038;format=xml" />
<!-- Other - Post ( Head ) -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

	var LTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();
	
	var LFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [336, 280])
	.build();
	
	var MRMmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([728, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var MAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var LAFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250], [234, 60]])
	.build();	

	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Top', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Footer', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180]], 'gpt-ad-Leaderboard_Footer').defineSizeMapping(LFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Right_Top', [[300, 250], [336, 280]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Right_Middle', [[160, 600], [300, 250], [300, 600], [336, 280]], 'gpt-ad-MREC_Right_Middle').defineSizeMapping(MRMmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/MRec_Article', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').defineSizeMapping(MAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Other_Section/Leaderboard_Article_Footer', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAFmapping).addService(googletag.pubads());
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.interaksyon.com\/wp-admin\/","wpRestNonce":"162bcf7774","wpRestUrl":"http:\/\/www.interaksyon.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #ffff00;
    }

    
    .sf-menu > .td-menu-item > a {
        font-family:"Roboto Condensed";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Roboto Condensed";
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-family:"Roboto Condensed";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Roboto Condensed";
	
    }

    
    .td-mobile-content .td-mobile-main-menu > li > a {
        font-family:"Roboto Condensed";
	
    }

	
    .td-mobile-content .sub-menu a {
        font-family:"Roboto Condensed";
	
    }

	
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Lato;
	
	}

	
    .td_block_trending_now .entry-title {
    	font-family:Lato;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {
        font-family:"Roboto Condensed";
	
    }
    
    .td-big-grid-post .entry-title {
        font-family:"Roboto Condensed";
	
    }
    
	.post header .entry-title {
		font-family:Raleway;
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:Raleway;
	font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Raleway;
	font-weight:normal;
	
    }
    
    .post .td-category a {
        font-family:Lato;
	
    }
    
    .post header .td-post-author-name,
    .post header .td-post-author-name a {
        font-family:Raleway;
	font-weight:bold;
	
    }
    
    .post header .td-post-date .entry-date {
        font-family:Raleway;
	font-weight:normal;
	
    }
    
    .post .td-post-next-prev-content span {
        font-family:"Roboto Condensed";
	
    }
    
    .post .author-box-wrap .td-author-name a {
        font-family:"Roboto Condensed";
	
    }
    
    .td_block_related_posts .entry-title {
        font-family:"Roboto Condensed";
	
    }
    
	.wp-caption-text,
	.wp-caption-dd {
		font-family:Raleway;
	font-style:italic;
	font-weight:normal;
	
	}
</style>

<!-- Google Universal Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-21555003-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Google Universal Analytics -->


<!-- Facebook Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=1492927611003506&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-135621 single-format-standard quake-kills-three-people-in-indonesias-java-rattles-bali global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.dailymotion.com/interaksyon" title="Dailymotion">
                <i class="td-icon-font td-icon-dailymotion"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/interaksyon" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.interaksyon.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/interaksyon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="/">Home</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="/politics-issues">Politics + Issues</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="/celebrities">Celebrities</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Manila, PH</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, October 11, 2018
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.dailymotion.com/interaksyon" title="Dailymotion">
                <i class="td-icon-font td-icon-dailymotion"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/interaksyon" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.interaksyon.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/interaksyon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bbeec870ab20_rand td_block_template_1"><!-- Leaderboard Top -->
<div id='gpt-ad-Leaderboard_Top' style='text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });
</script>
</div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon"/>
			<span class="td-visual-hidden">Interaksyon</span>
		</a>
	    </div>
    <div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="/politics-issues">Politics + Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="/celebrities">Celebrities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-135621" class="post-135621 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-bali-sea tag-magnitude-6-earthquake tag-sulawesi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Quake kills three people in Indonesia&#8217;s Java, rattles Bali</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.interaksyon.com/author/reuters/">Reuters</a><div class="td-author-line"> - </div> </div>					October 11, 2018 - 8:13 AM					                                                                            </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quake+kills+three+people+in+Indonesia%E2%80%99s+Java%2C+rattles+Bali&url=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F&via=Interaksyon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/&amp;media=http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg&description=Quake+kills+three+people+in+Indonesia%E2%80%99s+Java%2C+rattles+Bali">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg" data-caption="A man steps on a crack in a road at Balaroa neighbourhood hit by the earthquake and liquefaction in Palu, Central Sulawesi, Indonesia, October 10, 2018. (REUTERS/Jorge Silva)"><img width="640" height="427" class="entry-thumb td-modal-image" src="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1-640x427.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg 640w, http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1-300x200.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="A man steps on a crack in a road at Balaroa neighbourhood hit by the earthquake and liquefaction in Palu"/></a><figcaption class="wp-caption-text">A man steps on a crack in a road at Balaroa neighbourhood hit by the earthquake and liquefaction in Palu, Central Sulawesi, Indonesia, October 10, 2018. (REUTERS/Jorge Silva)</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5bbeec870c2e4_rand td_block_template_1"><!-- Start Unruly -->
<div id="unruly_widget">
	<script>
		var unruly = window.unruly || {};
		unruly.native = unruly.native || {};
		unruly.native.siteId = 1100198
	</script>
	<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</div>
<!-- end Unruly -->


<!-- Start Outbrain Widget -->
<div id="outbrain_widget">
<script>
	//var fullLocation = "http://www.interaksyon.com/history-and-controversy-of-kabataang-barangay-goes-back-to-martial-law-era/";
	var fullLocation = window.location;
	document.write('<div class="OUTBRAIN" data-src="'+fullLocation+'" data-widget-id="AR_1" data-ob-template="Interaksyon">hi</div>');
</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- end Outbrain Widget -->


<!-- Start Sponsored Articles -->
<div id="sponsored_articles">
<div class="td_block_wrap td_block_16 td_uid_4_5bbeec870c447_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bbeec870c447" ><script>var block_td_uid_4_5bbeec870c447 = new tdBlock();
block_td_uid_4_5bbeec870c447.id = "td_uid_4_5bbeec870c447";
block_td_uid_4_5bbeec870c447.atts = '{"custom_title":"SPONSORED ARTICLES","limit":"3","tag_slug":"Sponsored Articles","ajax_pagination":"next_prev","tdc_css":"","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","class":"td_uid_4_5bbeec870c447_rand","tdc_css_class":"td_uid_4_5bbeec870c447_rand","tdc_css_class_style":"td_uid_4_5bbeec870c447_rand_style"}';
block_td_uid_4_5bbeec870c447.td_column_number = "1";
block_td_uid_4_5bbeec870c447.block_type = "td_block_16";
block_td_uid_4_5bbeec870c447.post_count = "3";
block_td_uid_4_5bbeec870c447.found_posts = "4";
block_td_uid_4_5bbeec870c447.header_color = "";
block_td_uid_4_5bbeec870c447.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbeec870c447.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5bbeec870c447);
</script><h4 class="block-title"><span class="td-pulldown-size">SPONSORED ARTICLES</span></h4><div id=td_uid_4_5bbeec870c447 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/lifestyle/youth-and-career/2018/09/28/133903/perfect-drink-millennials-pink-bar-gin/" rel="bookmark" class="td-image-wrap" title="The perfect drink for millennials"><img width="300" height="194" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/09/The-Bar-300x194.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/09/The-Bar-300x194.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/09/The-Bar-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="The perfect drink for millennials"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/lifestyle/youth-and-career/2018/09/28/133903/perfect-drink-millennials-pink-bar-gin/" rel="bookmark" title="The perfect drink for millennials">The perfect drink for millennials</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/breaking-news/2018/09/26/133767/unclean-air-and-what-we-can-do-about-it/" rel="bookmark" class="td-image-wrap" title="Unclean air and what we can do about it"><img width="300" height="194" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/09/dust-home-300x194.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/09/dust-home-300x194.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/09/dust-home-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Unclean air and what we can do about it"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/breaking-news/2018/09/26/133767/unclean-air-and-what-we-can-do-about-it/" rel="bookmark" title="Unclean air and what we can do about it">Unclean air and what we can do about it</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/breaking-news/2018/07/25/129450/overseas-filipino-workers-moneygram-remittance-efforts/" rel="bookmark" class="td-image-wrap" title="This is how crucial OFWs&#8217; contributions are"><img width="300" height="194" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/06/Money-300x194.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/06/Money-300x194.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/06/Money-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="This is how crucial OFWs&#8217; contributions are"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/breaking-news/2018/07/25/129450/overseas-filipino-workers-moneygram-remittance-efforts/" rel="bookmark" title="This is how crucial OFWs&#8217; contributions are">This is how crucial OFWs&#8217; contributions are</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --><div class="clearfix"></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbeec870c447" data-td_block_id="td_uid_4_5bbeec870c447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbeec870c447" data-td_block_id="td_uid_4_5bbeec870c447"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="vc_column td_uid_5_5bbeec8710e78_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div>
</div>
<!-- End Sponsored Articles --></div><p>NUSA DUA, Indonesia — A magnitude 6 earthquake struck off the Indonesian islands of Java and Bali on Thursday, the U.S. Geological Survey said, killing three people in Java and damaging some buildings while causing panic among residents.</p>
<p>The quake, located in the Bali Sea, also shook buildings on the resort island and some residents briefly left their homes in Bali&#8217;s capital, Denpasar.</p>
<p>The annual meetings of the International Monetary Fund and World Bank are being held this week in Bali and attended by more than 19,000 delegates and other guests, including ministers, central bank heads and some leaders.</p>
<p>The three deaths in East Java occurred after buildings collapsed while people were sleeping, Sutopo Purwo Nugroho, a spokesman for Indonesia&#8217;s disaster mitigation agency, said in a statement.</p>
<p>The USGS put the epicenter at 40 km northeast of Sumberanyar on Java island.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bbeec870c1ed_rand td_block_template_1"><!-- MREC Article -->
<div id='gpt-ad-MREC_Article' style='text-align:center; margin:0 0 20px 0'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });
</script>
</div>
</div><p>Indonesia suffered a powerful 7.5 magnitude earthquake and tsunami last month on the island of Sulawesi that killed more than 2,000 people. —<strong>Reporting by Ed Davies, Sultan Anshorin and Wilda Asmarini; Editing by Janet Lawrence and Paul Tait</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_6_5bbeec8710eba_rand td_block_template_1"><!-- Facebook Widget -->
<div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">Interaksyon</a></blockquote></div>

<!-- Leaderboard Article Footer -->
<div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center; margin:30px 0 0 0;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.interaksyon.com/tag/bali-sea/">Bali Sea</a></li><li><a href="http://www.interaksyon.com/tag/magnitude-6-earthquake/">magnitude 6 earthquake</a></li><li><a href="http://www.interaksyon.com/tag/sulawesi/">Sulawesi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quake+kills+three+people+in+Indonesia%E2%80%99s+Java%2C+rattles+Bali&url=http%3A%2F%2Fwww.interaksyon.com%2Fworld%2F2018%2F10%2F11%2F135621%2Fquake-kills-three-people-in-indonesias-java-rattles-bali%2F&via=Interaksyon">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/&amp;media=http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg&description=Quake+kills+three+people+in+Indonesia%E2%80%99s+Java%2C+rattles+Bali">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.interaksyon.com/author/reuters/">Reuters</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2018-10-11T08:13:49+00:00"><meta itemprop="dateModified" content="2018-10-11T08:13:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png"></span><meta itemprop="name" content="Interaksyon"></span><meta itemprop="headline " content="Quake kills three people in Indonesia&#039;s Java, rattles Bali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2018/10/INDONESIA-QUAKE-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_5bbeec87114df = new tdBlock();
block_td_uid_7_5bbeec87114df.id = "td_uid_7_5bbeec87114df";
block_td_uid_7_5bbeec87114df.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5bbeec87114df_rand","td_column_number":3,"live_filter_cur_post_id":135621,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5bbeec87114df_rand","tdc_css_class_style":"td_uid_7_5bbeec87114df_rand_style"}';
block_td_uid_7_5bbeec87114df.td_column_number = "3";
block_td_uid_7_5bbeec87114df.block_type = "td_block_related_posts";
block_td_uid_7_5bbeec87114df.post_count = "6";
block_td_uid_7_5bbeec87114df.found_posts = "1946";
block_td_uid_7_5bbeec87114df.header_color = "";
block_td_uid_7_5bbeec87114df.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbeec87114df.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_7_5bbeec87114df);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_5bbeec87114df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bbeec87114df" ><h4 class="td-related-title"><a id="td_uid_8_5bbeec871bc10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5bbeec87114df" href="#">RELATED ARTICLES</a><a id="td_uid_9_5bbeec871bc15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5bbeec87114df" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5bbeec87114df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/world/2018/10/11/135655/u-s-raises-pressure-on-saudi-arabia-over-missing-journalist/" rel="bookmark" class="td-image-wrap" title="U.S. raises pressure on Saudi Arabia over missing journalist"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/Jhamal-Khashhogi-missing-poster-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/Jhamal-Khashhogi-missing-poster-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/Jhamal-Khashhogi-missing-poster-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/Jhamal-Khashhogi-missing-poster-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/Jhamal-Khashhogi-missing-poster-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="U.S. raises pressure on Saudi Arabia over missing journalist"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/world/2018/10/11/135655/u-s-raises-pressure-on-saudi-arabia-over-missing-journalist/" rel="bookmark" title="U.S. raises pressure on Saudi Arabia over missing journalist">U.S. raises pressure on Saudi Arabia over missing journalist</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/world/2018/10/10/135524/taylor-swift-kicks-off-american-music-awards-silent-on-politics/" rel="bookmark" class="td-image-wrap" title="Taylor Swift kicks off American Music Awards, silent on politics"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/AWARDS-AMERICANMUSIC-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/AWARDS-AMERICANMUSIC-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/AWARDS-AMERICANMUSIC-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/AWARDS-AMERICANMUSIC-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/AWARDS-AMERICANMUSIC-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Taylor Swift kicks off American Music Awards, silent on politics"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/world/2018/10/10/135524/taylor-swift-kicks-off-american-music-awards-silent-on-politics/" rel="bookmark" title="Taylor Swift kicks off American Music Awards, silent on politics">Taylor Swift kicks off American Music Awards, silent on politics</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/world/2018/10/09/135413/bangladesh-sets-death-penalty-for-drug-offences-in-draft-law/" rel="bookmark" class="td-image-wrap" title="Bangladesh sets death penalty for drug offences in draft law"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/BANGLADESH-POLITICS-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/BANGLADESH-POLITICS-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/BANGLADESH-POLITICS-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/BANGLADESH-POLITICS-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/BANGLADESH-POLITICS-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bangladesh sets death penalty for drug offences in draft law"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/world/2018/10/09/135413/bangladesh-sets-death-penalty-for-drug-offences-in-draft-law/" rel="bookmark" title="Bangladesh sets death penalty for drug offences in draft law">Bangladesh sets death penalty for drug offences in draft law</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/world/2018/10/08/135328/haiti-quake-kills-at-least-14-aftershock-jolts-nervous-residents/" rel="bookmark" class="td-image-wrap" title="Haiti quake kills at least 14, aftershock jolts nervous residents"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/Port-de-PaixHaiti-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/Port-de-PaixHaiti-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/Port-de-PaixHaiti-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/Port-de-PaixHaiti-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/Port-de-PaixHaiti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Haiti quake kills at least 14, aftershock jolts nervous residents"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/world/2018/10/08/135328/haiti-quake-kills-at-least-14-aftershock-jolts-nervous-residents/" rel="bookmark" title="Haiti quake kills at least 14, aftershock jolts nervous residents">Haiti quake kills at least 14, aftershock jolts nervous residents</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/world/2018/10/05/135242/strong-quake-hits-japans-northern-island-no-tsunami-danger/" rel="bookmark" class="td-image-wrap" title="Strong quake hits Japan&#8217;s northern island, no tsunami danger"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/JAPAN-QUAKE-ELECTRICITY-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/JAPAN-QUAKE-ELECTRICITY-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/JAPAN-QUAKE-ELECTRICITY-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/JAPAN-QUAKE-ELECTRICITY-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/JAPAN-QUAKE-ELECTRICITY-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="An aerial view shows central Sapporo city during blackout after an earthquake hit the area in Sapporo" title="Strong quake hits Japan&#8217;s northern island, no tsunami danger"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/world/2018/10/05/135242/strong-quake-hits-japans-northern-island-no-tsunami-danger/" rel="bookmark" title="Strong quake hits Japan&#8217;s northern island, no tsunami danger">Strong quake hits Japan&#8217;s northern island, no tsunami danger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.interaksyon.com/breaking-news/main-homepage-header/2018/10/04/135209/wife-of-malaysias-ex-pm-najib-charged-with-money-laundering/" rel="bookmark" class="td-image-wrap" title="Wife of Malaysia&#8217;s ex-PM Najib charged with money laundering"><img width="238" height="178" class="entry-thumb" src="http://media.interaksyon.com/wp-content/uploads/2018/10/Rosmah-Mansor-238x178.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/10/Rosmah-Mansor-238x178.jpg 238w, http://media.interaksyon.com/wp-content/uploads/2018/10/Rosmah-Mansor-80x60.jpg 80w, http://media.interaksyon.com/wp-content/uploads/2018/10/Rosmah-Mansor-100x75.jpg 100w, http://media.interaksyon.com/wp-content/uploads/2018/10/Rosmah-Mansor-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Wife of Malaysia&#8217;s ex-PM Najib charged with money laundering"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.interaksyon.com/breaking-news/main-homepage-header/2018/10/04/135209/wife-of-malaysias-ex-pm-najib-charged-with-money-laundering/" rel="bookmark" title="Wife of Malaysia&#8217;s ex-PM Najib charged with money laundering">Wife of Malaysia&#8217;s ex-PM Najib charged with money laundering</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bbeec87114df" data-td_block_id="td_uid_7_5bbeec87114df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bbeec87114df" data-td_block_id="td_uid_7_5bbeec87114df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"135621 http:\/\/cms.interaksyon.com\/?p=135621","disqusShortname":"interaksyon-11","disqusTitle":"Quake kills three people in Indonesia&#8217;s Java, rattles Bali","disqusUrl":"http:\/\/www.interaksyon.com\/world\/2018\/10\/11\/135621\/quake-kills-three-people-in-indonesias-java-rattles-bali\/","postId":135621};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5bbeec871e695_rand td_block_template_1"><!-- MREC Right Top -->
<div id='gpt-ad-MREC_Right_Top' style='text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5bbeec871e7e1_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">770,505</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Interaksyon"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">181,534</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/interaksyon"  >Follow</a></span></div></div></div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LATEST</span></h4>		<ul>
											<li>
					<a href="http://www.interaksyon.com/trends-spotlights/2018/10/11/135625/wes-gatchalian-car-blocking-ramp-pwd-apology/">Viral photo of Wes Gatchalian&#8217;s car blocking a ramp for the disabled</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/celebrities/2018/10/11/135630/freddie-aguilar-music-politics-candidacy-senator/">How Freddie Aguilar went from music to politics</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/world/2018/10/11/135655/u-s-raises-pressure-on-saudi-arabia-over-missing-journalist/">U.S. raises pressure on Saudi Arabia over missing journalist</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/world/2018/10/11/135621/quake-kills-three-people-in-indonesias-java-rattles-bali/">Quake kills three people in Indonesia&#8217;s Java, rattles Bali</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/politics-issues/2018/10/10/135567/what-roque-said-that-made-duterte-claim-soldiers-dont-like-you/">What Roque said that made Duterte claim &#8216;soldiers don&#8217;t like you&#8217;</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/trends-spotlights/2018/10/10/135562/huge-pod-of-dolphins-seen-in-oriental-mindoro-shows-rich-marine-biodiversity/">Huge pod of dolphins seen in Oriental Mindoro shows rich marine biodiversity</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/trends-spotlights/2018/10/10/135606/philippines-jan-july-fdi-rises-percent-billion/">Philippines&#8217; Jan-July FDI rises 52.1 percent y/y to $6.7 billion</a>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_12_5bbeec87203d1_rand td_block_template_1"><!-- MREC Right Middle -->
<div id='gpt-ad-MREC_Right_Middle' style='text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Middle'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_13_5bbeec87204f1_rand td_block_template_1"><div data-crowdynews-widget="Interaksyon_interaksyon-own-social"><script src="//widget.crowdynews.com/Interaksyon_interaksyon-own-social.js" async="true"></script></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  td_uid_14_5bbeec872060c_rand td_block_template_1"><!-- Leaderboard Footer -->
<div id='gpt-ad-Leaderboard_Footer' style='text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Footer'); });
</script>
</div>


<script>
(function($){
	// Unruly
	var articleWriteup = $(".td-post-content");
	detach_unruly = $("#unruly_widget").detach();
	$(detach_unruly).insertAfter(articleWriteup.find("p").eq(2));
	// Outbrain Widget
	detach_outbrain_widget = $("#outbrain_widget").detach();
	$(detach_outbrain_widget).insertBefore($(".td_block_related_posts"));
	// Sponsored Articles
	detach_sponsored_articles = $("#sponsored_articles").detach();
	$(detach_sponsored_articles).insertBefore($("#outbrain_widget"));
})(jQuery);
</script></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.interaksyon.com/"><img class="td-retina-data" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon" title="" width="" /></a></div><div class="footer-text-wrap"><div style="float: left; margin: 0 0 30px 0;">
	<div style="font-size: 11px;">
		<a href="/about-us"><u>About Us</u></a> | <a href="/contact-us"><u>Contact Us</u></a>
	</div>
</div>
<div style="float: right; margin: 0 0 30px 0;">
	<div style="width: 250px; font-size: 11px; color: #aaaaaa;">
		Unit 909 and 910, The Infinity Tower, 26th Street, Bonifacio Global City, Taguig City
	</div>
	<div style="margin: 10px 0 0 0; font-size: 11px;">
		© 2018 Philstar Global Corporation.
	</div>
</div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5bbeec8738fce
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Leaderboard Top */
.td-header-sp-rec {
	margin: 20px 0;
}
.td-header-sp-rec .td-header-ad-wrap {
	height: auto !important;
}

/* Category Container */
.td_category_template_disable .td-category-container {
	margin-top: 0px !important;
    padding-top: 20px;
    background-color: #ffffff;
}

/* Search */
#td-top-search {
	display: none;
}

/* Social Counter Right Side */
.td-social-boxed .td_social_type {
    margin: 0 0 0 10% !important;
}

/* Crowdynews Right Side */
.cnwidget.cnmobile.cnvw.cnheader-small {
    width: 100% !important;
}
.td-a-rec-id-custom_ad_3 img {
	width: auto !important;
}

/* Publication Time Hide Homepage Latest */
.td-pb-span8 .td-column-2 .td_module_10 .td-post-author-name span,
.td-pb-span8 .td-column-2 .td_module_10 .td-post-date {
	display: none;
}

/* Sharing Bottom */
.td-post-sharing-bottom {
    border-bottom: 1px solid #e6e6e6;
    margin: 0 20px 0 20px;
    padding: 0 0 20px 0;
}

/* Sponsored Articles */
#sponsored_articles .td_block_16 {
    display: inline-block;
    width: 96%;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12:nth-child(odd) {
    clear: none !important;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12 {
    width: 33.3% !important;
}
#sponsored_articles .td-next-prev-wrap {
    position: absolute;
    left: 50%;
    top: 115px;
    transform: translate(-50%, -50%);
    width: 96%;
    margin: 0 !important;
    line-height: initial !important;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-left {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	left: 0;
    position: absolute;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-right {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	right: 0;
    position: absolute;
}

/* Outbrain Widget Article Page */
#outbrain_widget {
	margin: 20px;
    padding: 20px 0 20px 0;
    border-top: 1px solid #e6e6e6;
    border-bottom: 1px solid #e6e6e6;
}
.AR_1.ob-widget .ob-widget-section .ob-widget-header {
    text-align: left;
	padding-bottom: 0;
	font-family: "Roboto Condensed" !important;
    color: #707072 !important;
    font-size: 1rem !important;
}

/* Disqus */
#disqus_thread {
    margin: 0 20px;
    padding: 20px 0 !important;
}

/* Footer */
.td-footer-container {
    padding: 0 !important;
}
.td-container {
	border-bottom: 0 !important;
	color: #000 !important;
}
.td-footer-container a,
.td-footer-container a u {
    text-decoration: none !important;
}
.td-footer-container a:hover {
    text-decoration: underline !important;
}
.td-pb-span12 {
    width: 100% !important;
}
.td-a-rec-id-footer_top > div {
    margin: 20px 0 !important;
}
.td-footer-full {
	color: #ffffff;
}

/* Mobile Burger Menu */
.td-icon-mobile:before {
    content: '\e80e';
}

@media (max-width: 767px) {
	.td-header-sp-rec {
		margin: 10px 0 !important;
	}
	.td-main-menu-logo img {
		margin: 5px 15px !important;
	}
	.td_category_template_disable .td-category-container {
		margin-top: 5px !important;
	}
	.td-footer-container.td-container .td-pb-row:first-child {
		background-color: #ffffff !important;
	}	
}

@media (max-width: 474px) {
	#sponsored_articles .td-next-prev-wrap {
		top: 88px;
	}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"interaksyon-11"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, PH","api_location":"Manila","api_language":"en","api_key":"a0c6cf070c527d73b136a6b026a52843","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[31,87.8],"today_humidity":70,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1539237600,"day_name":"Thu","day_temp":[31,87],"owm_day_index":0},{"timestamp":1539302400,"day_name":"Fri","day_temp":[29,84],"owm_day_index":6},{"timestamp":1539388800,"day_name":"Sat","day_temp":[30,86],"owm_day_index":14},{"timestamp":1539475200,"day_name":"Sun","day_temp":[28,82],"owm_day_index":22},{"timestamp":1539561600,"day_name":"Mon","day_temp":[28,82],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.interaksyon.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.interaksyon.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbeec87390bb"></textarea>
						<div id="td_live_css_uid_1_5bbeec87390bb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbeec87390bb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbeec87390bb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>