<!doctype html > <!--[if IE 8]><html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C900%7CRaleway%3A400%2C700%2C800%2C900%7CRadley%3A400%2C700%2C800%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C900&amp;display=swap" /><link media="all" href="https://www.interaksyon.com/wp-content/cache/autoptimize/css/autoptimize_0cc7692ffe82d224abac9cbbc2dd2fc3.css" rel="stylesheet" /><title>After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.interaksyon.com/xmlrpc.php" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg" /><link rel="icon" type="image/png" href="https://media.interaksyon.com/wp-content/uploads/2020/07/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://media.interaksyon.com/wp-content/uploads/2020/07/apple-touch-icon-144x144.png"/> <!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew" /><meta property="og:description" content="Pasig City has temporarily suspended the grocery operations of Landers Superstore for failing to implement minimum health safety standards among shoppers amid the COVID-19 pandemic. Pasig City Mayor Vico Sotto informed the public that the supermarket in Barangay Ugong will not operate from July 21 to July 27 for failing to properly observe physical distancing &hellip;" /><meta property="og:url" content="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/" /><meta property="og:site_name" content="Interaksyon" /><meta property="article:tag" content="2019 novel coronavirus" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="Department of Trade and Industry" /><meta property="article:tag" content="DTI" /><meta property="article:tag" content="GCQ" /><meta property="article:tag" content="general community quarantine" /><meta property="article:tag" content="Landers Superstore" /><meta property="article:tag" content="novel coronavirus" /><meta property="article:tag" content="pasig city" /><meta property="article:tag" content="physical distancing" /><meta property="article:tag" content="Teodoro Herbosa" /><meta property="article:tag" content="Vico Sotto" /><meta property="article:section" content="Trends + Spotlights" /><meta property="article:published_time" content="2020-07-22T13:55:29+08:00" /><meta property="article:modified_time" content="2020-07-22T15:37:21+08:00" /><meta property="og:updated_time" content="2020-07-22T15:37:21+08:00" /><meta property="og:image" content="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg" /><meta property="og:image:secure_url" content="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><meta property="og:image:alt" content="Vico Sotto and Landers" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pasig City has temporarily suspended the grocery operations of Landers Superstore for failing to implement minimum health safety standards among shoppers amid the COVID-19 pandemic. Pasig City Mayor Vico Sotto informed the public that the supermarket in Barangay Ugong will not operate from July 21 to July 27 for failing to properly observe physical distancing [&hellip;]" /><meta name="twitter:title" content="After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew" /><meta name="twitter:image" content="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.interaksyon.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Feed" href="https://www.interaksyon.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Comments Feed" href="https://www.interaksyon.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew Comments Feed" href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.interaksyon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://www.interaksyon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.interaksyon.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.interaksyon.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.interaksyon.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.15" /><link rel='shortlink' href='https://www.interaksyon.com/?p=173412' /><link rel="alternate" type="application/json+oembed" href="https://www.interaksyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.interaksyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F&#038;format=xml" /> <!-- Trends + Spotlights - Post ( Head ) --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

	var LTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 250], [970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();
	
	var LFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[970, 180], [970, 90], [728, 90]])
	.addSize([728, 0], [728, 90])
	.addSize([320, 0], [[320, 100], [320, 50], [300,100], [300,50]])
	.build();

	var MRTmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [336, 280])
	.build();
	
	var MRMmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([728, 0], [[336, 280], [300, 600], [300, 250], [160, 600]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var MAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250]])
	.addSize([728, 0], [[336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250]])
	.build();
	
	var LAFmapping = googletag.sizeMapping()
	.addSize([970, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([728, 0], [[600, 250], [600, 100], [468, 60], [336, 280], [300, 250]])
	.addSize([320, 0], [[336, 280], [300, 250], [234, 60]])
	.build();
	
	var OIAmapping = googletag.sizeMapping()
	.addSize([970, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([728, 0], [[336, 280], [300, 250], [1, 1]])
	.addSize([320, 0], [[336, 280], [300, 250], [1, 1]])
	.build();

	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Top', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180], [970, 250]], 'gpt-ad-Leaderboard_Top').defineSizeMapping(LTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Footer', [[300,50], [300,100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 180]], 'gpt-ad-Leaderboard_Footer').defineSizeMapping(LFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Right_Top', [[300, 250], [336, 280]], 'gpt-ad-MREC_Right_Top').defineSizeMapping(MRTmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Right_Middle', [[160, 600], [300, 250], [300, 600], [336, 280]], 'gpt-ad-MREC_Right_Middle').defineSizeMapping(MRMmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/MRec_Article', [[300, 250], [336, 280]], 'gpt-ad-MREC_Article').defineSizeMapping(MAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Leaderboard_Article_Footer', [[234, 60], [300, 250], [336, 280], [468, 60], [600, 100], [600, 250]], 'gpt-ad-Leaderboard_Article_Footer').defineSizeMapping(LAFmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Outstream_In-article', [[1, 1], [300, 250], [336, 280]], 'gpt-ad-Outstream_In-article').defineSizeMapping(OIAmapping).addService(googletag.pubads());
	
	googletag.defineSlot('/1015401/Interaksyon_Trends_Spotlights/Interstitial', [1, 1], 'gpt-ad-Interstitial').addService(googletag.pubads());
	
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	
  });</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --> <!-- Google Universal Analytics --> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-21555003-1', 'auto');
ga('send', 'pageview');</script> <!-- Google Universal Analytics --> <!-- Start Facebook Widget --><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=1492927611003506&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- End Facebook Widget --> <!-- Start Insticator Code --> <script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/0a20289f-401d-4465-9f72-50e360e5c5da.js')</script> <!-- End Insticator Code --> <!-- Start iZooto --> <script>window._izq = window._izq || []; window._izq.push(["init" ]);</script> <script src="https://cdn.izooto.com/scripts/0722a6b671b68f02d4d5079d84546ce52c8e9522.js"></script> <!-- End iZooto --><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-173412 single-format-standard public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="/">Home</a></li><li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="/celebrities">Celebrities</a></li><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.interaksyon.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="top-menu-philstar"> Powered by <a href="https://www.philstar.com" target="_blank">Philstar.com</a></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Interaksyon/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.interaksyon.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/interaksyon/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-container"><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.interaksyon.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.interaksyon.com/"> <noscript><img class="td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/></noscript><img class="lazyload td-retina-data" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon"/> <span class="td-visual-hidden">Interaksyon</span> </a></div><div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="/trends-spotlights">Trends + Spotlights</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="/politics-issues">Politics + Issues</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="/celebrities">Celebrities</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="/hobbies-interests">Hobbies + Interests</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-814"><a href="/rumor-cop">Rumor Cop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.interaksyon.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5f18d991c59a1_rand td_block_template_1"><!-- Leaderboard Top --><div id='gpt-ad-Leaderboard_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Top'); });</script> </div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-173412" class="post-173412 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-spotlights tag-2019-novel-coronavirus tag-covid-19 tag-department-of-trade-and-industry tag-dti tag-gcq tag-general-community-quarantine tag-landers-superstore tag-novel-coronavirus tag-pasig-city tag-physical-distancing tag-teodoro-herbosa tag-vico-sotto" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><header><h1 class="entry-title">After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.interaksyon.com/author/jelinemalasig/">Jeline Malasig</a><div class="td-author-line"> -</div></div> July 22, 2020 - 1:55 PM<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-173412">550</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=After+Vico+Sotto+ordered+temporary+closure+of+supermarket%2C+public+reminded+of+health+protocols+anew&url=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg" data-caption="Undated photo of Pasig City Mayor Vico Sotto speaking in front of a podium during a vaccination program by Boy Santos of The STAR (left) and grocery operations of Landers supermarket under temporary closure from Vico Sotto&#039;s official Facebook page (right). "><noscript><img width="640" height="427" class="entry-thumb td-modal-image" src="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-640x427.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="Vico Sotto and Landers" title="Vico Sotto and Landers"/></noscript><img width="640" height="427" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20427%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-640x427.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg 640w, https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-300x200.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers-630x420.jpg 630w" data-sizes="(max-width: 640px) 100vw, 640px" alt="Vico Sotto and Landers" title="Vico Sotto and Landers"/></a><figcaption class="wp-caption-text">Undated photo of Pasig City Mayor Vico Sotto speaking in front of a podium during a vaccination program by Boy Santos of The STAR (left) and grocery operations of Landers supermarket under temporary closure from Vico Sotto's official Facebook page (right).</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5f18d991c7677_rand td_block_template_1"><!-- Start Outstream In Article --><div id="outstream_in_article"><div id='gpt-ad-Outstream_In-article' style='text-align:center; margin:0 0 25px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Outstream_In-article'); });</script> </div></div> <!-- end Outstream In Article --> <!-- Start Outbrain Widget --><div id="outbrain_widget"> <script>//var fullLocation = "http://www.interaksyon.com/history-and-controversy-of-kabataang-barangay-goes-back-to-martial-law-era/";
	var fullLocation = window.location;
	document.write('<div class="OUTBRAIN" data-src="'+fullLocation+'" data-widget-id="GS_1" data-ob-template="Interaksyon"></div>');</script> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> </div> <!-- end Outbrain Widget --> <!-- Start Sponsored Articles --><div id="sponsored_articles"><div class="td_block_wrap td_block_16 td_uid_4_5f18d991c77c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f18d991c77c6" ><script>var block_td_uid_4_5f18d991c77c6 = new tdBlock();
block_td_uid_4_5f18d991c77c6.id = "td_uid_4_5f18d991c77c6";
block_td_uid_4_5f18d991c77c6.atts = '{"custom_title":"SPONSORED ARTICLES","limit":"3","tag_slug":"Sponsored Articles","ajax_pagination":"next_prev","tdc_css":"","separator":"","custom_url":"","block_template_id":"","border_top":"","color_preset":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","class":"td_uid_4_5f18d991c77c6_rand","tdc_css_class":"td_uid_4_5f18d991c77c6_rand","tdc_css_class_style":"td_uid_4_5f18d991c77c6_rand_style"}';
block_td_uid_4_5f18d991c77c6.td_column_number = "1";
block_td_uid_4_5f18d991c77c6.block_type = "td_block_16";
block_td_uid_4_5f18d991c77c6.post_count = "3";
block_td_uid_4_5f18d991c77c6.found_posts = "15";
block_td_uid_4_5f18d991c77c6.header_color = "";
block_td_uid_4_5f18d991c77c6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f18d991c77c6.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5f18d991c77c6);</script><h4 class="block-title"><span class="td-pulldown-size">SPONSORED ARTICLES</span></h4><div id=td_uid_4_5f18d991c77c6 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" class="td-image-wrap" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2020/06/autokid-truck-solutions-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/06/16/170886/how-logistics-industry-experts-plan-to-move-forward-after-covid-19/" rel="bookmark" title="How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19">How logistics industry experts plan to &#8216;move forward&#8217; after COVID-19</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" class="td-image-wrap" title="Reasons why Filipinos love Korean culture and products"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/Korean-food-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Reasons why Filipinos love Korean culture and products"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/trends-spotlights/2019/12/03/158231/philippines-filipinos-korean-hallyu-no-brand/" rel="bookmark" title="Reasons why Filipinos love Korean culture and products">Reasons why Filipinos love Korean culture and products</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" class="td-image-wrap" title="Why Batangas is the destination for budget-friendly family holidays"><noscript><img width="300" height="194" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays"/></noscript><img width="300" height="194" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20194%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-300x194.jpg 300w, https://media.interaksyon.com/wp-content/uploads/2019/12/eagle-point-resort_v2-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="Eagle Point Resort in Batangas" title="Why Batangas is the destination for budget-friendly family holidays"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/trends-spotlights/2019/12/03/158221/eagle-point-resort-batangas-budget-holiday/" rel="bookmark" title="Why Batangas is the destination for budget-friendly family holidays">Why Batangas is the destination for budget-friendly family holidays</a></h3><div class="meta-info"></div></div></div> <!-- ./td-block-span12 --><div class="clearfix"></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f18d991c77c6" data-td_block_id="td_uid_4_5f18d991c77c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f18d991c77c6" data-td_block_id="td_uid_4_5f18d991c77c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div> <!-- End Sponsored Articles --></div><p><strong>Pasig City</strong> has temporarily suspended the grocery operations of <strong>Landers Superstore</strong> for failing to implement minimum health safety standards among shoppers amid the COVID-19 pandemic.</p><p>Pasig City Mayor <strong>Vico Sotto</strong> informed the public that the supermarket in <strong>Barangay Ugong</strong> will not operate from July 21 to July 27 for failing to properly observe physical distancing among its shoppers.</p><p>However, the city chief added that other areas of the store such as the &#8220;restaurant, barbershop, plant shop, pharmacy, and parking lot&#8221; may continue to operate for business.</p><p>The temporary closure came after members of Pasig&#8217;s <strong>City Environment and Natural Resources Office</strong> (CENRO) Monitoring Team <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251354454923210&amp;reply_comment_id=3251360551589267&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">conducted</a> an undercover inspection for three consecutive days to see if the grocery store was complying with the health protocols.</p><p>Sotto shared some pictures taken by his team which included shoppers crowding in grocery aisles despite the protocol to stay at least one meter apart in public areas.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f18d991c755d_rand td_block_template_1"><!-- MREC Article --><div id='gpt-ad-MREC_Article' style='text-align:center; margin:0 0 20px 0'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Article'); });</script> </div></div><p>However, Health Undersecretary Dr. <strong>Teodoro Herbosa</strong> <a href="https://www.gmanetwork.com/news/scitech/science/747891/what-is-the-difference-between-droplets-and-aerosols/story/" target="_blank" rel="noopener">said</a> that people should now stay at least two meters apart from each other in consideration of the virus&#8217; aerosol transmission in confined indoor settings, specifically in air-conditioned areas.</p><p>While some shoppers were seen wearing the requisite face masks in the pictures, most of them didn&#8217;t comply with the protocol to keep at least a one-meter distance, which is nearly equivalent to a motorcycle&#8217;s length.</p><p>Sotto bared that he has no intention of giving the supermarket &#8220;bad publicity&#8221; but added that it is for the safety of the customers in an ongoing pandemic.</p><p>He also mentioned that the management has expressed the willingness to comply and strictly implement the health protocols in place.</p><p>&#8220;Ang maganda nag-express naman sila ng kagustuhan sumunod at magpatupad ng mas maayos na health protocols. Rekomendasyon namin sa kanila na mag-one way scheme at maglagay ng bantay sa bawat aisle,&#8221; Sotto <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251354454923210&amp;reply_comment_id=3251360551589267&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">said</a> in the comments section.</p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0" nonce="0zvn13R1"></script></p><div class="fb-post" data-href="https://www.facebook.com/817103638348316/posts/3251352401590082/?d=n" data-width="640"><blockquote cite="https://www.facebook.com/VicoSotto/posts/3251352401590082" class="fb-xfbml-parse-ignore"><p>Landers Ugong is TEMPORARILY CLOSED/SUSPENDED for failure to properly implement minimum health safety standards&#8230;</p><p>Posted by <a href="https://www.facebook.com/VicoSotto/">Vico Sotto</a> on&nbsp;<a href="https://www.facebook.com/VicoSotto/posts/3251352401590082">Tuesday, July 21, 2020</a></p></blockquote></div><p>&nbsp;</p><h3><strong>Always be mindful </strong></h3><p>The online community also shared their own recommendations following Sotto&#8217;s post. Some of them urged the public to remain conscious of following the health protocols while others called for more stringent implementation from store management.</p><p>&#8220;I always see to it that I am observing social distancing, avoiding crowded aisles,&#8221; a <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251382618253727&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">Facebook user</a> wrote.</p><p>&#8220;But also to be fair, the shoppers should also have common sense to maintain physical distancing. Even if you have the signs everywhere but the people won&#8217;t read or practice it, then maybe we should just stay at home,&#8221; wrote another <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251401608251828&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">online user</a>.</p><p>A Filipino <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=303261967492381&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">blamed</a> the incident on shoppers who he claimed has tendencies to bring their respective family members in grocery runs, including minors. They are currently not allowed to go out under <strong>general community quarantine </strong>rules.</p><p>&#8220;Sana naman makisama at sumunod ang lahat. Naiinis pag pinasara ang mga establishments/stores pero di naman sumusunod sa pinapatupad na batas,&#8221; <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=687980788713883&amp;__cft__[0]=AZUk1lCeeBnCfOsL-Y7c9hsBBQI9Q2IGyP5InTnprBx6to0Txllao_FcbnQS9f02_ssMs-kd9qZlQtiXGh1nA98sQz6CElgLJjA0O-bMsLsfDmJNDezRF2rfSeY1X_lz6Of23vPV2tLushqI-_CZaahNH-s2SsBleP8FEUXknGYmdg&amp;__tn__=R]-R" target="_blank" rel="noopener">commented</a> another Filipino.</p><p>Meanwhile, there were others who claimed that employees of the superstore themselves do not stringently practice health protocols.</p><p>&#8220;Agree! Went there once (last May) and they were not practicing safety protocols. In-house staff doing online orders not wearing masks! Too many people inside,&#8221; a <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251385201586802&amp;__cft__[0]=AZUIrgUddRcbh6RLNLyi0UsKJfDhmVp3x8gD3i96K5rekAUAam-_KC-ow0EUyfnPH802UtSSL9W1LTWs_aCQuT1MWUaimOy_2uXxPLe8rk80ff9BwbYE7r30M-KxmJZ7tGviG-BCLrhndt_ND9nh2_jjdFW9F65mih729Jdw6wEw0Q&amp;__tn__=R]-R" target="_blank" rel="noopener">Facebook user</a> wrote in response to Sotto&#8217;s post.</p><p>&#8220;Not only do they fail to enforce social distancing among the customers, but most of their employees do not seem to have any public health safety concepts with the way they conduct their roles in the store. I&#8217;ve seen some of them just strolling thru the aisles, sometimes in groups, with no bother to distance at all,&#8221; another <a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=912224165940898&amp;__cft__[0]=AZVbr3MUyDOOFHonzcyu9e4h9deD62zvo1mFAFgyIB5S0ooQIQ6Dx_qRAiztPZ96DA-YUEk9yfmMh2dm8NMHo_YHBGxOrxBpKBo-pLbnI87KB_jKFN351_3W8hlSX7XgodH9rUuHAu85suu0aVvmPf-qhMuwhQbkQBkObP6vBJ72jw&amp;__tn__=R]-R" target="_blank" rel="noopener">Filipino</a> claimed.</p><p>An online user recommended that the management should have &#8220;<a href="https://www.facebook.com/VicoSotto/posts/3251352401590082?comment_id=3251389724919683&amp;__cft__[0]=AZV0Enk8omxuHY7o2odvtytKXFRCgQ1FdKNbFKg_04qxadyZzjn6ikuKtQbUzUrTmW5qIeSSBU5Gfyk8ZKU1mhACcsYLHQClPAZaCp-ETQ9Mo9MWtqGKsCNMHrzY3y9gEZ4mLGm4EkZ62ijAU6T1P04RaWjf-SyO-iR5y5p91b2x5g&amp;__tn__=R]-R" target="_blank" rel="noopener">roving marshalls</a>&#8221; inside the supermarket to constantly remind the public about following the health protocols.</p><h3><strong>DTI guidelines</strong></h3><p>Based on the <a href="https://www.dti.gov.ph/advisories/advisory-dti-issues-mc-20-21-s-2020-guidelines-on-the-operations-of-malls-and-shopping-centers-in-areas-declared-under-gcq/" target="_blank" rel="noopener">memorandum</a> issued by the <strong>Department of Trade and Industry</strong> to shopping centers under GCQ, the management should be able to strictly monitor foot traffic and enforce safe distancing inside the premises.</p><p>This includes &#8220;limiting the number of people inside the mall or shopping center or inside an individual store, at any given time to a density of not more than one (1) person per two (2) square meters.&#8221;</p><p>&#8220;Entry of people shall be limited to the computed carrying capacity of the establishment. Carrying capacity is equal to the total square meters of vacant walkable space divided by two (2); thus a 200 square meter vacant space can accommodate 100 people at any time,&#8221; the advisory said.</p><p>The DTI also mandates &#8220;assigning personnel to regulate foot traffic in high-density areas&#8221; and creating a &#8220;one-way flow,&#8221; if possible, to decongest queues and facilitate movement among individuals.</p><p>Shopping centers may likewise reduce the number of its door entrances to properly manage the foot traffic inside the premise.<br /> <!-- Insticator API Embed --></p><div id="insticator-container" class="embedid-af451c84-4b5b-495d-9b81-e5bd0ab8a74d"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><p><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "af451c84-4b5b-495d-9b81-e5bd0ab8a74d"})</script></p></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5f18d991cb79e_rand td_block_template_1"><!-- Facebook Widget --><div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">Interaksyon</a></blockquote></div> <!-- Leaderboard Article Footer --><div id='gpt-ad-Leaderboard_Article_Footer' style='text-align:center; margin:30px 0 0 0;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Article_Footer'); });</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.interaksyon.com/tag/2019-novel-coronavirus/">2019 novel coronavirus</a></li><li><a href="https://www.interaksyon.com/tag/covid-19/">covid-19</a></li><li><a href="https://www.interaksyon.com/tag/department-of-trade-and-industry/">Department of Trade and Industry</a></li><li><a href="https://www.interaksyon.com/tag/dti/">DTI</a></li><li><a href="https://www.interaksyon.com/tag/gcq/">GCQ</a></li><li><a href="https://www.interaksyon.com/tag/general-community-quarantine/">general community quarantine</a></li><li><a href="https://www.interaksyon.com/tag/landers-superstore/">Landers Superstore</a></li><li><a href="https://www.interaksyon.com/tag/novel-coronavirus/">novel coronavirus</a></li><li><a href="https://www.interaksyon.com/tag/pasig-city/">pasig city</a></li><li><a href="https://www.interaksyon.com/tag/physical-distancing/">physical distancing</a></li><li><a href="https://www.interaksyon.com/tag/teodoro-herbosa/">Teodoro Herbosa</a></li><li><a href="https://www.interaksyon.com/tag/vico-sotto/">Vico Sotto</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=After+Vico+Sotto+ordered+temporary+closure+of+supermarket%2C+public+reminded+of+health+protocols+anew&url=https%3A%2F%2Fwww.interaksyon.com%2Ftrends-spotlights%2F2020%2F07%2F22%2F173412%2Fpublic-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket%2F&via=Interaksyon"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.interaksyon.com/author/jelinemalasig/">Jeline Malasig</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jeline Malasig"></span><meta itemprop="datePublished" content="2020-07-22T13:55:29+00:00"><meta itemprop="dateModified" content="2020-07-22T15:37:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png"></span><meta itemprop="name" content="Interaksyon"></span><meta itemprop="headline " content="After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.interaksyon.com/wp-content/uploads/2020/07/Vico-Sotto-and-Landers.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span></footer></article> <!-- /.post --> <script>var block_td_uid_6_5f18d991cbdbc = new tdBlock();
block_td_uid_6_5f18d991cbdbc.id = "td_uid_6_5f18d991cbdbc";
block_td_uid_6_5f18d991cbdbc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5f18d991cbdbc_rand","td_column_number":3,"live_filter_cur_post_id":173412,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f18d991cbdbc_rand","tdc_css_class_style":"td_uid_6_5f18d991cbdbc_rand_style"}';
block_td_uid_6_5f18d991cbdbc.td_column_number = "3";
block_td_uid_6_5f18d991cbdbc.block_type = "td_block_related_posts";
block_td_uid_6_5f18d991cbdbc.post_count = "6";
block_td_uid_6_5f18d991cbdbc.found_posts = "507";
block_td_uid_6_5f18d991cbdbc.header_color = "";
block_td_uid_6_5f18d991cbdbc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f18d991cbdbc.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_6_5f18d991cbdbc);</script><div class="td_block_wrap td_block_related_posts td_uid_6_5f18d991cbdbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f18d991cbdbc" ><h4 class="td-related-title"><a id="td_uid_7_5f18d991d0a53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5f18d991cbdbc" href="#">RELATED ARTICLES</a><a id="td_uid_8_5f18d991d0a59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5f18d991cbdbc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5f18d991cbdbc class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173454/juxtaposed-false-claims-duterte-and-trump-on-how-to-thread-covid-19-pandemic/" rel="bookmark" class="td-image-wrap" title="Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Duterte and Trump" title="Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/Duterte-and-Trump-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="Duterte and Trump" title="Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173454/juxtaposed-false-claims-duterte-and-trump-on-how-to-thread-covid-19-pandemic/" rel="bookmark" title="Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic">Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173460/duterte-said-perhaps-covid-19-is-the-countrys-top-problem-heres-how-the-public-reacted/" rel="bookmark" class="td-image-wrap" title="Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="president rodrigo duterte on april 21" title="Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/04/president-rodrigo-duterte-on-april-21-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="president rodrigo duterte on april 21" title="Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173460/duterte-said-perhaps-covid-19-is-the-countrys-top-problem-heres-how-the-public-reacted/" rel="bookmark" title="Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted">Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173472/uaes-migrant-workers-fret-over-future-in-covid-19-economy/" rel="bookmark" class="td-image-wrap" title="UAE&#8217;s migrant workers fret over future in COVID-19 economy"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="UAE&#8217;s migrant workers fret over future in COVID-19 economy"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/unemployed-men-uae-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="UAE&#8217;s migrant workers fret over future in COVID-19 economy"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173472/uaes-migrant-workers-fret-over-future-in-covid-19-economy/" rel="bookmark" title="UAE&#8217;s migrant workers fret over future in COVID-19 economy">UAE&#8217;s migrant workers fret over future in COVID-19 economy</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173442/tsismosa-as-contact-tracers-what-it-takes-to-become-one-according-to-contact-tracing-czar/" rel="bookmark" class="td-image-wrap" title="Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/covid-19-lockdown-navotas-metro-manila-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173442/tsismosa-as-contact-tracers-what-it-takes-to-become-one-according-to-contact-tracing-czar/" rel="bookmark" title="Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar">Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173434/i-responded-to-neighbors-complaint-cordillera-police-chief-defends-move-to-evict-family-in-taguig/" rel="bookmark" class="td-image-wrap" title="&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/07/PNP-officers-taguig-delos-santos-residence-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173434/i-responded-to-neighbors-complaint-cordillera-police-chief-defends-move-to-evict-family-in-taguig/" rel="bookmark" title="&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig">&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173419/chatbots-motorbikes-southeast-asia-hiv-centers-adapt-to-coronavirus/" rel="bookmark" class="td-image-wrap" title="Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus"><noscript><img width="238" height="178" class="entry-thumb" src="https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-238x178.jpg" srcset="https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus"/></noscript><img width="238" height="178" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-238x178.jpg" data-srcset="https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-238x178.jpg 238w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-80x60.jpg 80w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-100x75.jpg 100w, https://media.interaksyon.com/wp-content/uploads/2020/05/stethoscope-laptop-online-doctor-telemedicine-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.interaksyon.com/politics-issues/2020/07/22/173419/chatbots-motorbikes-southeast-asia-hiv-centers-adapt-to-coronavirus/" rel="bookmark" title="Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus">Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f18d991cbdbc" data-td_block_id="td_uid_6_5f18d991cbdbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f18d991cbdbc" data-td_block_id="td_uid_6_5f18d991cbdbc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"173412 https:\/\/cms.interaksyon.com\/?p=173412","disqusShortname":"interaksyon-1","disqusTitle":"After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew","disqusUrl":"https:\/\/www.interaksyon.com\/trends-spotlights\/2020\/07\/22\/173412\/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket\/","postId":173412};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.interaksyon.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5f18d991d3bfd_rand td_block_template_1"><!-- MREC Right Top --><div id='gpt-ad-MREC_Right_Top' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Top'); });</script> </div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5f18d991d3d42_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">754,670</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Interaksyon"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">201,431</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/interaksyon"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>LATEST</span></h4><ul><li> <a href="https://www.interaksyon.com/politics-issues/2020/07/22/173454/juxtaposed-false-claims-duterte-and-trump-on-how-to-thread-covid-19-pandemic/">Juxtaposed: False claims of Duterte and Trump on how to thread COVID-19 pandemic</a></li><li> <a href="https://www.interaksyon.com/politics-issues/2020/07/22/173460/duterte-said-perhaps-covid-19-is-the-countrys-top-problem-heres-how-the-public-reacted/">Duterte said &#8216;perhaps&#8217; COVID-19 is the country&#8217;s top problem. Here&#8217;s how the public reacted</a></li><li> <a href="https://www.interaksyon.com/politics-issues/2020/07/22/173472/uaes-migrant-workers-fret-over-future-in-covid-19-economy/">UAE&#8217;s migrant workers fret over future in COVID-19 economy</a></li><li> <a href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173442/tsismosa-as-contact-tracers-what-it-takes-to-become-one-according-to-contact-tracing-czar/">Tsismosa as contact tracers? What it takes to become one, according to contact tracing czar</a></li><li> <a href="https://www.interaksyon.com/politics-issues/2020/07/22/173434/i-responded-to-neighbors-complaint-cordillera-police-chief-defends-move-to-evict-family-in-taguig/">&#8216;I responded to neighbor&#8217;s complaint&#8217;: Cordillera police chief defends move to evict family in Taguig</a></li><li> <a href="https://www.interaksyon.com/trends-spotlights/2020/07/22/173412/public-urged-to-be-more-mindful-of-health-protocols-as-vico-sotto-temporarily-closes-supermarket/">After Vico Sotto ordered temporary closure of supermarket, public reminded of health protocols anew</a></li><li> <a href="https://www.interaksyon.com/politics-issues/2020/07/22/173419/chatbots-motorbikes-southeast-asia-hiv-centers-adapt-to-coronavirus/">Chatbots, motorbikes: Southeast Asia HIV centers adapt to coronavirus</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_11_5f18d991d4b13_rand td_block_template_1"><!-- Outbrain Widget Category --><div class="outbrain_widget_container"><div class="OUTBRAIN" data-widget-id="AR_6" data-ob-template="Interaksyon"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div> <script>(function($){
	$(".OUTBRAIN").attr("data-src", window.location.href);
})(jQuery);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_12_5f18d991d4cbd_rand td_block_template_1"><!-- MREC Right Middle --><div id='gpt-ad-MREC_Right_Middle' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-MREC_Right_Middle'); });</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_13_5f18d991d4e57_rand td_block_template_1"><!--<div data-crowdynews-widget="Interaksyon_interaksyon-own-social"><script src="//widget.crowdynews.com/Interaksyon_interaksyon-own-social.js" async="true"></script></div> --></div></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --> <!-- Instagram --> <!-- Footer --><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_14_5f18d991d5016_rand td_block_template_1"><!-- Leaderboard Footer ( Footer Top ) --><div id='gpt-ad-Leaderboard_Footer' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Leaderboard_Footer'); });</script> </div> <!-- Interstitial ( Footer Top ) --><div id='gpt-ad-Interstitial' style='text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('gpt-ad-Interstitial'); });</script> </div> <script>(function($){
	// Unruly
	var articleWriteup = $(".td-post-content");
	detach_unruly = $("#outstream_in_article, .unruly_in_article_placement").detach();
	$(detach_unruly).insertAfter(articleWriteup.find("p").eq(2));
	// Outbrain Widget
	detach_outbrain_widget = $("#outbrain_widget").detach();
	$(detach_outbrain_widget).insertBefore($(".td_block_related_posts"));
	// Sponsored Articles
	detach_sponsored_articles = $("#sponsored_articles").detach();
	$(detach_sponsored_articles).insertBefore($("#outbrain_widget"));
})(jQuery);</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.interaksyon.com/"><noscript><img class="td-retina-data" src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%200%20%22%3E%3C/svg%3E' data-src="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" data-retina="https://media.interaksyon.com/wp-content/uploads/2020/03/interaksyon-logo.png" alt="Interaksyon" title="" width="" /></a></div><div class="footer-text-wrap"><div style="float: left; margin: 0 0 5px 0;"><div style="font-size: 11px; font-weight: 600; color: #000;"> <a href="/about-us"><u>About Us</u></a> | <a href="/contact-us"><u>Contact Us</u></a></div></div><div style="float: right; margin: 0 0 0 0;"><div style="width: 250px; font-size: 11px; color: #222;"> Unit 909 and 910, The Infinity Tower, 26th Street, Bonifacio Global City, Taguig City</div><div style="margin: 5px 0 0 0; font-size: 11px; font-weight: 600; color: #000;"> © 2020 Philstar Global Corporation.</div></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div> <!-- Sub Footer --></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--  Theme: Newsmag by tagDiv.com 2017
 Version: 4.5 (rara)
 Deploy mode: deploy 
 uid: 5f18d991e3ba8
 --> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Top Bar */
.top-menu-philstar {
    color: #fff;
    font-size: 14px;
    line-height: 29px;
    padding: 0 0 0 20px;
}
.top-menu-philstar a {
    color: #ff0;
    font-weight: 700;
}

/* Leaderboard Top */
.td-header-sp-rec {
	margin: 20px 0 0 0;
}
.td-header-sp-rec .td-header-ad-wrap {
	height: auto !important;
}

/* Category Container */
.td_category_template_disable .td-category-container {
	margin-top: 0px !important;
    padding-top: 20px;
    background-color: #ffffff;
}

/* Search */
#td-top-search {
	display: none;
}
.widget_search .td-search-form-widget,
.search-page-search-wrap .td-search-form-widget {
    border: 5px #e6e6e6 solid;
}
.widget_search .td-widget-search-input,
.search-page-search-wrap .td-widget-search-input {
    width: 75%;
    border-right: 5px #e6e6e6 solid;
}
.widget_search .td-search-form-widget .wpb_button,
.search-page-search-wrap .td-search-form-widget .wpb_button {
	border-radius: 0 0 0 0;
}
.widget_search input[type=submit],
.search-page-search-wrap input[type=submit] {
	width: 25%;
	background-color: #c0272d;
	text-transform: uppercase;
	font-weight: bold;
}

/* Social Counter Right Side */
.td-social-boxed .td_social_type {
    margin: 0 0 0 10% !important;
}

/* Publication Time Hide Homepage Latest */
.td-pb-span8 .td-column-2 .td_module_10 .td-post-author-name span,
.td-pb-span8 .td-column-2 .td_module_10 .td-post-date {
	display: none;
}

/* Article Post Views */
.td-post-views {
    display: none !important;
}

/* Sharing Bottom */
.td-post-sharing-bottom {
    border-bottom: 1px solid #e6e6e6;
    margin: 0 20px 0 20px;
    padding: 0 0 20px 0;
}
.td-post-content blockquote {
    background: url(https://media.interaksyon.com/wp-content/uploads/2020/03/blockquote-icon-60x60.jpg) no-repeat;
    background-position: 2% center;
    background-size: 10%;
}
.post blockquote p {
    color: #666;
    text-align: left;
    margin: 0 0 0 14%;
    padding: 15px 0 15px 20px !important;
    border-left: 1px #999 solid;
}

/* Sponsored Articles */
#sponsored_articles .td_block_16 {
    display: inline-block;
    width: 96%;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12:nth-child(odd) {
    clear: none !important;
}
#sponsored_articles .td_block_16 .td-column-1 .td-block-span12 {
    width: 33.3% !important;
}
#sponsored_articles .td-next-prev-wrap {
    position: absolute;
    left: 50%;
    top: 115px;
    transform: translate(-50%, -50%);
    width: 96%;
    margin: 0 !important;
    line-height: initial !important;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-left {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	left: 0;
    position: absolute;
}
#sponsored_articles .td-next-prev-wrap i.td-icon-font.td-icon-menu-right {
    background: rgb(0, 0, 0, 0.5);
    color: #ffffff;
    font-size: 20px;
	right: 0;
    position: absolute;
}

/* Outbrain Widget Article Page */
#outbrain_widget {
	margin: 20px;
    padding: 20px 0 20px 0;
    border-top: 1px solid #e6e6e6;
    border-bottom: 1px solid #e6e6e6;
}
.GS_1.ob-ultra-strip-layout .ob-widget-header {
    font-family: Raleway !important;
    color: #707072 !important;
    font-size: 1rem !important;
}

/* Disqus */
#disqus_thread {
    margin: 0 20px;
    padding: 20px 0 !important;
}

/* Footer */
.td-footer-container {
    padding: 0 !important;
    z-index: 1 !important;
}
.td-container {
	border-bottom: 0 !important;
	color: #000 !important;
}
.td-footer-container a,
.td-footer-container a u {
    text-decoration: none !important;
}
.td-footer-container a:hover {
    text-decoration: underline !important;
}
.td-pb-span12 {
    width: 100% !important;
}
.td-a-rec-id-footer_top > div {
    margin: 20px 0 !important;
}
.td-footer-full {
	color: #ffffff;
}
.td-sub-footer-container {
	width: 100%;
}
.td-footer-full .footer-logo-wrap img {
    left: -28px !important;
}

/* Mobile Burger Menu */
.td-icon-mobile:before {
    content: '\e80e';
}

@media (max-width: 767px) {
	.td-header-sp-rec {
		margin: 10px 0 !important;
	}
	.td-main-menu-logo img {
		margin: 5px 30px !important;
	}
	.td_category_template_disable .td-category-container {
		margin-top: 5px !important;
	}
	.td-footer-container.td-container .td-pb-row:first-child {
		background-color: #ffffff !important;
	}	
}

@media (max-width: 474px) {
	#sponsored_articles .td-next-prev-wrap {
		top: 88px;
	}
	.td-footer-wrap {
		height: 280px;
	}
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.interaksyon.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script type='text/javascript'>/* <![CDATA[ */
var countVars = {"disqusShortname":"interaksyon-1"};
/* ]]> */</script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.interaksyon.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.interaksyon.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://www.interaksyon.com/wp-content/cache/autoptimize/js/autoptimize_80c84677b5192a2e0edd2ff9781eaa64.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>