<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>The 10-year-old Filipino &#8216;Superman&#8217; who beat Michael Phelps&#8217; record | Interaksyon</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="192300027461534" />
    <link rel="pingback" href="http://www.interaksyon.com/xmlrpc.php" />
    <meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg" /><link rel="icon" type="image/png" href="http://media.interaksyon.com/wp-content/uploads/2018/05/interaksyon-favicon-new.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-130x130.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://media.interaksyon.com/wp-content/uploads/2018/05/bookmarklet-144x144.png"/><link rel='dns-prefetch' href='//www.interaksyon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Feed" href="http://www.interaksyon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; Comments Feed" href="http://www.interaksyon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interaksyon &raquo; The 10-year-old Filipino &#8216;Superman&#8217; who beat Michael Phelps&#8217; record Comments Feed" href="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.interaksyon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7CLato%3A400%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.interaksyon.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.interaksyon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.interaksyon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.interaksyon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Michelle Dy copied Jeffree Star&#8217;s &#8216;Approved&#8217; slogan, but is it trademarked?' href='http://www.interaksyon.com/michelle-dy-copied-jeffree-stars-approved-slogan-but-is-it-trademarked/' />
<link rel='next' title='The questions we can ask about Palace&#8217;s removal of Deputy Ombudsman Carandang' href='http://www.interaksyon.com/the-questions-we-can-ask-about-palaces-removal-of-deputy-ombudsman-carandang/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/" />
<link rel='shortlink' href='http://www.interaksyon.com/?p=131562' />
<link rel="alternate" type="application/json+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2F10-year-old-superman-beats-michael-phelps-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.interaksyon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.interaksyon.com%2F10-year-old-superman-beats-michael-phelps-record%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="173854832660513" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.interaksyon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.interaksyon.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.interaksyon.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#db0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
/* LIFESTYLE POST AND CATEGORIES ONLY  */
	var LBmapping = googletag.sizeMapping().
			addSize([970, 0], [[970, 90], [970, 250], [728, 90]]).
			addSize([728, 0], [728, 90]).
			addSize([0, 0], [320, 50]).
			build();	
	googletag.defineSlot('/1015401/Interaksyon_Leaderboard_Lifestyle', [[320, 50], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1522124746203-0').defineSizeMapping(LBmapping).setTargeting("position", "top").addService(googletag.pubads());
	googletag.defineSlot('/1015401/Interaksyon_MREC_Lifestyle', [300, 250], 'div-gpt-ad-1522124746203-1').setTargeting("position", "top").addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
/* END OF LIFESTYLE POST AND CATEGORIES ONLY */

	});
</script>

<!--UNRULY-->
	<script>
		var unruly = window.unruly || {};
		unruly.native = unruly.native || {};
		unruly.native.siteId = 1100198
	</script>
	<script src="//video.unrulymedia.com/native/native-loader.js"></script>
<!--END OF UNRULY-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Interaksyon"/>
  <meta property="og:title" content="The 10-year-old Filipino &#039;Superman&#039; who beat Michael Phelps&#039; record"/>
  <meta property="og:url" content="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Aptly-named ten-year old swimmer Clark Kent Apuada is making headlines everywhere in the sporting world after breaking a  record once held by the legendary Michael Phelps.
&#039;Superman&#039;
The Filipino-born Apuada recently won at the 2018 Long Course Meters Far Western International Age Group Championsh"/>
  <meta property="og:image" content="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg"/>
  <meta property="article:published_time" content="2018-08-02T17:33:09+00:00"/>
  <meta property="article:modified_time" content="2018-08-02T18:01:10+00:00" />
  <meta property="og:updated_time" content="2018-08-02T18:01:10+00:00" />
  <meta property="article:section" content="Breaking News"/>
  <meta property="article:section" content="Hobbies + Interests"/>
  <meta property="article:section" content="Main Homepage Header"/>
  <meta property="article:section" content="Sports"/>
  <meta property="article:section" content="Youth + Career"/>
  <meta property="article:publisher" content="https://www.facebook.com/InterAksyon/"/>
  <meta property="fb:app_id" content="173854832660513"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The 10-year-old Filipino &#039;Superman&#039; who beat Michael Phelps&#039; record"/>
  <meta itemprop="headline" content="The 10-year-old Filipino &#039;Superman&#039; who beat Michael Phelps&#039; record"/>
  <meta itemprop="description" content="Aptly-named ten-year old swimmer Clark Kent Apuada is making headlines everywhere in the sporting world after breaking a  record once held by the legendary Michael Phelps.
&#039;Superman&#039;
The Filipino-born Apuada recently won at the 2018 Long Course Meters Far Western International Age Group Championsh"/>
  <meta itemprop="image" content="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg"/>
  <meta itemprop="datePublished" content="2018-08-02"/>
  <meta itemprop="dateModified" content="2018-08-02T18:01:10+00:00" />
  <meta itemprop="author" content="Dan Manglinong"/>
  <!--<meta itemprop="publisher" content="Interaksyon"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The 10-year-old Filipino &#039;Superman&#039; who beat Michael Phelps&#039; record"/>
  <meta name="twitter:url" content="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/"/>
  <meta name="twitter:description" content="Aptly-named ten-year old swimmer Clark Kent Apuada is making headlines everywhere in the sporting world after breaking a  record once held by the legendary Michael Phelps.
&#039;Superman&#039;
The Filipino-born Apuada recently won at the 2018 Long Course Meters Far Western International Age Group Championsh"/>
  <meta name="twitter:image" content="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	
	<!-- Google Universal Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-21555003-1', 'interaksyon.com');
	  ga('send', 'pageview');
	</script>
	<!-- Google Universal Analytics -->
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55efec28a90c8445"></script> 
	
</head>

<body class="post-template-default single single-post postid-131562 single-format-standard 10-year-old-superman-beats-michael-phelps-record global-block-template-1 td-newsmag-cars white-grid wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1020356678021915";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/InterAksyon/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/interaksyon/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/interaksyon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/InterAksyonVideos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primarymenu-container"><ul id="menu-primarymenu" class="td-mobile-main-menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-784"><a href="http://www.interaksyon.com/index.php/national/">National</a></li>
<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="http://www.interaksyon.com/index.php/business/">Business</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834"><a href="http://www.interaksyon.com/index.php/world/">World</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-810"><a href="http://www.interaksyon.com/index.php/entertainment/">Entertainment</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733"><a href="http://www.interaksyon.com/index.php/sports/">Sports</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-814"><a href="http://www.interaksyon.com/index.php/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98890"><a href="http://www.interaksyon.com/category/lifestyle/arts-and-culture/">Arts + Culture</a></li>
	<li id="menu-item-98893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98893"><a href="http://www.interaksyon.com/category/lifestyle/fashion-and-beauty/">Fashion + Beauty</a></li>
	<li id="menu-item-98894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98894"><a href="http://www.interaksyon.com/category/lifestyle/food/">Food</a></li>
	<li id="menu-item-98896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98896"><a href="http://www.interaksyon.com/category/lifestyle/travel/">Travel</a></li>
	<li id="menu-item-98897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98897"><a href="http://www.interaksyon.com/category/lifestyle/wellness/">Wellness</a></li>
	<li id="menu-item-98891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98891"><a href="http://www.interaksyon.com/category/lifestyle/events/">Events</a></li>
	<li id="menu-item-98898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98898"><a href="http://www.interaksyon.com/category/lifestyle/youth-and-career/">Youth + Career</a></li>
	<li id="menu-item-98892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98892"><a href="http://www.interaksyon.com/category/lifestyle/family-and-faith/">Family + Faith</a></li>
	<li id="menu-item-98895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98895"><a href="http://www.interaksyon.com/category/lifestyle/home-and-garden/">Home + Garden</a></li>
</ul>
</li>
<li id="menu-item-821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-821"><a href="http://www.interaksyon.com/index.php/tech/">TECH</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67086"><a href="http://www.interaksyon.com/motoring/">Motoring</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.interaksyon.com/">
			<img class="td-retina-data" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon"/>
			<span class="td-visual-hidden">Interaksyon</span>
		</a>
	    </div>
    <div class="menu-primarymenu-container"><ul id="menu-primarymenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-784"><a href="http://www.interaksyon.com/index.php/national/">National</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-769"><a href="http://www.interaksyon.com/index.php/business/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://www.interaksyon.com/index.php/world/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-810"><a href="http://www.interaksyon.com/index.php/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733"><a href="http://www.interaksyon.com/index.php/sports/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-814"><a href="http://www.interaksyon.com/index.php/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98890"><a href="http://www.interaksyon.com/category/lifestyle/arts-and-culture/">Arts + Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98893"><a href="http://www.interaksyon.com/category/lifestyle/fashion-and-beauty/">Fashion + Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98894"><a href="http://www.interaksyon.com/category/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98896"><a href="http://www.interaksyon.com/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98897"><a href="http://www.interaksyon.com/category/lifestyle/wellness/">Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98891"><a href="http://www.interaksyon.com/category/lifestyle/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98898"><a href="http://www.interaksyon.com/category/lifestyle/youth-and-career/">Youth + Career</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98892"><a href="http://www.interaksyon.com/category/lifestyle/family-and-faith/">Family + Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98895"><a href="http://www.interaksyon.com/category/lifestyle/home-and-garden/">Home + Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-821"><a href="http://www.interaksyon.com/index.php/tech/">TECH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67086"><a href="http://www.interaksyon.com/motoring/">Motoring</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.interaksyon.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row" style="text-align: center">
                <div class="wpb_content_element adhidemobile" style="padding-bottom: 0;">
					
										<!-- /1015401/Interaksyon_Leaderboard_Top -->
					<div id='div-gpt-ad-1522124746203-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522124746203-0'); });
						</script>
					</div>
					
                </div>
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-131562" class="post-131562 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-hobbies-interests category-main-homepage-header category-sports category-youth-and-career tag-clark-kent-apuada tag-filipino-athlete tag-michael-phelps tag-swimming" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">The 10-year-old Filipino &#8216;Superman&#8217; who beat Michael Phelps&#8217; record</h1>

                

							<div class="meta-info">
                                                                    <div class="td-post-author-name">
                                        <div class="td-author-by"><b>By </b></div><b>Dan Manglinong</b><div class="td-author-line"></div>
										 | <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T17:33:09+00:00" >August 2, 2018</time></span>,  5:33 PM  
                                                                                									</div>
                               
                                                            </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.interaksyon.com%2F10-year-old-superman-beats-michael-phelps-record%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+10-year-old+Filipino+%E2%80%98Superman%E2%80%99+who+beat+Michael+Phelps%E2%80%99+record&url=http%3A%2F%2Fwww.interaksyon.com%2F10-year-old-superman-beats-michael-phelps-record%2F&via=interaksyon"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/&amp;media=http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+10-year-old+Filipino+%E2%80%98Superman%E2%80%99+who+beat+Michael+Phelps%E2%80%99+record%20-%20http%3A%2F%2Fwww.interaksyon.com%2F10-year-old-superman-beats-michael-phelps-record%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg" data-caption="Ten-year old swimmer Clark Kent Apuada bares his medals. (Screenshot from Salinas Aquatic Center Official Facebook page)"><img width="640" height="411" class="entry-thumb td-modal-image" src="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada-640x411.jpg" srcset="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg 640w, http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada-300x194.jpg 300w, http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada-341x220.jpg 341w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Clark-Kent-Apuada"/></a><figcaption class="wp-caption-text">Ten-year old swimmer Clark Kent Apuada bares his medals. (Screenshot from Salinas Aquatic Center Official Facebook page)</figcaption></figure></div>
        <p>Aptly-named ten-year old swimmer Clark Kent Apuada is making headlines everywhere in the sporting world after breaking a  record once held by the legendary Michael Phelps.</p>
<h3><strong>&#8216;Superman&#8217;</strong></h3>
<p>The Filipino-born Apuada recently won at the 2018 Long Course Meters Far Western International Age Group Championships for the 100-meter butterfly, clocking in 1:09:38. to beat the Olympian&#8217;s record by a mere second.</p>
<p>Phelps set the record for the 100-meter butterfly back in 1995, when he was also 10 years old.</p>
<p>Apuada beat the other competitors by an average of 5 seconds.</p>
<p>The feat has won him fans from all over the world.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Wow! Michael Phelps with the shout-out to Salinas swimmer &#8211; Clark Kent! 🏊🏽‍♂️ <a href="https://t.co/fqQyr5rsAC">https://t.co/fqQyr5rsAC</a></p>
<p>&mdash; Drea Blackwell (@KSBWDrea) <a href="https://twitter.com/KSBWDrea/status/1024828705015652352?ref_src=twsrc%5Etfw">August 2, 2018</a></p></blockquote>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="fb-page" data-href="https://www.facebook.com/interaksyon/" data-width="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/interaksyon/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/interaksyon/">InterAksyon</a></blockquote></div></div><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Some good news in these dark times: A 10-year-old named Clark Kent beat a record that Michael Phelps held for 23 years ❤️ <a href="https://twitter.com/CNN?ref_src=twsrc%5Etfw">@CNN</a> <a href="https://t.co/HRkKAmGQFN">https://t.co/HRkKAmGQFN</a> <a href="https://twitter.com/hashtag/pinoyphenom?src=hash&amp;ref_src=twsrc%5Etfw">#pinoyphenom</a> <a href="https://twitter.com/hashtag/ClarkKentofSwimming?src=hash&amp;ref_src=twsrc%5Etfw">#ClarkKentofSwimming</a> <a href="https://twitter.com/wawam?ref_src=twsrc%5Etfw">@wawam</a> <a href="https://twitter.com/DigitallyManila?ref_src=twsrc%5Etfw">@DigitallyManila</a> <a href="https://twitter.com/ChiliMedley?ref_src=twsrc%5Etfw">@ChiliMedley</a> <a href="https://twitter.com/pinoymommy?ref_src=twsrc%5Etfw">@pinoymommy</a> <a href="https://twitter.com/TigerMudra?ref_src=twsrc%5Etfw">@TigerMudra</a> <a href="https://twitter.com/citizenjaneph?ref_src=twsrc%5Etfw">@citizenjaneph</a> <a href="https://twitter.com/BettyRome?ref_src=twsrc%5Etfw">@BettyRome</a></p>
<p>&mdash; A Balancing Bipolar (@peachybrets) <a href="https://twitter.com/peachybrets/status/1024481889808044032?ref_src=twsrc%5Etfw">August 1, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Just like the almighty Kryptonian, the budding prodigy has interests and talents outside of his athletic pursuits.</p>
<p>While Clark Kent the superhero spends his time on journalism and deep space science when not fighting crime, Clark Kent the swimmer spends his time out of the water on music and martial arts.</p>
<p>He is also interested in science and mathematics, according to his family and trainers.</p>
<p>Apuada started training at the age of three and first competed when he was seven. He has reportedly eyed breaking Phelps&#8217; record since that age.</p>
<p>With that feat finally in the books, the pint-sized superman is now also aspiring to make it to the Olympics one day.</p>
<p>2018 has seen a number of Filipino athletes win big in the international sports scene.</p>
<p>Reserve goalkeeper Alphonse Areola recently became the footballer with Filipino blood to hold up the coveted FIFA World Cup trophy after France edged out Croatia in the championship match of the tournament in June this year.</p>
<p>A few weeks later, boxer-turned lawmaker Sen. Manny Pacquiao got his fighting career back on track after knocking out Lucas Matthyse in the seventh round of their WBA Welterweight championship bout.</p>
		
		<div class="OUTBRAIN" data-src="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/" data-widget-id="AR_1" data-ob-template="Interaksyon"></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
		
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.interaksyon.com/michelle-dy-copied-jeffree-stars-approved-slogan-but-is-it-trademarked/">Michelle Dy copied Jeffree Star&#8217;s &#8216;Approved&#8217; slogan, but is it trademarked?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.interaksyon.com/the-questions-we-can-ask-about-palaces-removal-of-deputy-ombudsman-carandang/">The questions we can ask about Palace&#8217;s removal of Deputy Ombudsman Carandang</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.interaksyon.com/author/aidanmanglinong/">Dan Manglinong</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dan Manglinong"></span><meta itemprop="datePublished" content="2018-08-02T17:33:09+00:00"><meta itemprop="dateModified" content="2018-08-02T18:01:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png"></span><meta itemprop="name" content="Interaksyon"></span><meta itemprop="headline " content="The 10-year-old Filipino &#039;Superman&#039; who beat Michael Phelps&#039; record"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://media.interaksyon.com/wp-content/uploads/2018/08/Clark-Kent-Apuada.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="411"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><br>
<!-- /1015401/Interaksyon_MREC_1 -->
<div id='div-gpt-ad-1522124746203-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522124746203-1'); });
</script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.interaksyon.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Latest</span></h4>		<ul>
											<li>
					<a href="http://www.interaksyon.com/the-questions-we-can-ask-about-palaces-removal-of-deputy-ombudsman-carandang/">The questions we can ask about Palace&#8217;s removal of Deputy Ombudsman Carandang</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/10-year-old-superman-beats-michael-phelps-record/">The 10-year-old Filipino &#8216;Superman&#8217; who beat Michael Phelps&#8217; record</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/michelle-dy-copied-jeffree-stars-approved-slogan-but-is-it-trademarked/">Michelle Dy copied Jeffree Star&#8217;s &#8216;Approved&#8217; slogan, but is it trademarked?</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/southeast-asia-seeks-russia-cybersecurity-pact-s-china-sea-code-of-conduct/">Southeast Asia seeks Russia cybersecurity pact, S.China Sea code of conduct</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/china-says-free-trade-talks-with-norway-should-be-accelerated/">China says free trade talks with Norway should be accelerated</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/king-james-gives-back-to-his-people-with-school-for-the-poor/">&#8216;King James&#8217; gives back to his people with school for the poor</a>
									</li>
											<li>
					<a href="http://www.interaksyon.com/lea-salongas-newest-fangirl-bearded-lady-from-greatest-showman/">Lea Salonga&#8217;s newest fangirl: Bearded lady from &#8216;Greatest Showman&#8217;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p></p>
<div data-crowdynews-widget="Interaksyon_interaksyon-own-social"><script src="//widget.crowdynews.com/Interaksyon_interaksyon-own-social.js" async="true"></script></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.interaksyon.com/"><img class="td-retina-data" src="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" data-retina="http://media.interaksyon.com/wp-content/uploads/2018/03/Final-Long-03-300x46.png" alt="Interaksyon" title=""/></a></div><div class="footer-text-wrap">© 2018 Philstar Global Corporation.                                  <a href="http://www.interaksyon.com/about-us"><u>About Us</u></a> | <a href="http://www.interaksyon.com/contact-us"><u>Contact Us</u></a></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b6367d5794c5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-right{
    display: none;
}

.td-related-title .td-cur-simple-item:hover, .td-related-title .td-cur-simple-item
{
    background-color:#db0000;
}

.block-title > a, .block-title > span{
    background-color:#db0000;
}


.wp-caption-text, .wp-caption-dd{
    color:#83878d;
    font-weight: 400;
    font-size:12px;
    text-align:left;
}

.td-footer-full .footer-logo-wrap img{
    width:400px;
}

.sf-menu > li > a{
    padding:0 11px 0 11px;
}

.td-icon-mobile:before {
  content: '\e80e';
}

.td-a-rec.td-a-rec-id-content_inline   {
    background: #f9f9f9;
    padding: 17px;
    border: solid 1px #f3f2f2;
    margin-bottom: 25px;
    text-align: center;
}

._4-hy ._3ixn{
    background-color: rgba(0, 0, 0, 0) !important;
}

.td-footer-container.td-container, .td-footer-full{
    width: 100%;
}

@media (max-width: 480px) {

	.adhidemobile {
	display: none;
	}


}

@media screen and (min-width: 480px) {
	.adformobileonly {
	display: none;
	}
}
</style>

<script type='text/javascript' src='http://www.interaksyon.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.interaksyon.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.interaksyon.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.interaksyon.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>